
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>RDC- dossier 100 jours : le procès en appel de Kamerhe s’ouvre ce lundi ...</title>
  
  <meta name="google-site-verification" content="b09WqLQiyzW-ecgTrB8Qqrh-Um_obdcq6pvl0Q9v1bQ" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">





  <link rel="manifest" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/manifest.json">
  
  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

   <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/cynomediaafrica-journaldekinshasa/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="https://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	
<!-- This site is optimized with the Yoast SEO plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="C’est ce lundi 15 février 2021 que s’ouvre à Kinshasa, le procès en appel de Vital Kamerhe, président national de la formation politique l’Union pour ..."/>
<link rel="canonical" href="https://www.journaldekinshasa.com/rdc-dossier-100-jours-le-proces-en-appel-de-kamerhe-souvre-ce-lundi-15-fevrier/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RDC- dossier 100 jours : le procès en appel de Kamerhe s’ouvre ce lundi ..." />
<meta property="og:description" content="C’est ce lundi 15 février 2021 que s’ouvre à Kinshasa, le procès en appel de Vital Kamerhe, président national de la formation politique l’Union pour ..." />
<meta property="og:url" content="https://www.journaldekinshasa.com/rdc-dossier-100-jours-le-proces-en-appel-de-kamerhe-souvre-ce-lundi-15-fevrier/" />
<meta property="og:site_name" content="Journaldekinshasa.com" />
<meta property="article:publisher" content="https://www.facebook.com/JournalDekinOfficiel/" />
<meta property="article:tag" content="La Cour" />
<meta property="article:tag" content="Liberté provisoire" />
<meta property="article:tag" content="tribunal" />
<meta property="article:tag" content="UNC" />
<meta property="article:tag" content="Vital Kamerhe" />
<meta property="article:section" content="Politique&#013;" />
<meta property="article:published_time" content="2021-02-15T08:26:37+00:00" />
<meta property="article:modified_time" content="2021-02-15T08:35:20+00:00" />
<meta property="og:updated_time" content="2021-02-15T08:35:20+00:00" />
<meta property="og:image" content="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KAMERHE-15-600x328.jpeg" />
<meta property="og:image:secure_url" content="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KAMERHE-15-600x328.jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="328" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="C’est ce lundi 15 février 2021 que s’ouvre à Kinshasa, le procès en appel de Vital Kamerhe, président national de la formation politique l’Union pour ..." />
<meta name="twitter:title" content="RDC- dossier 100 jours : le procès en appel de Kamerhe s’ouvre ce lundi ..." />
<meta name="twitter:site" content="@JournalDekin1" />
<meta name="twitter:image" content="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KAMERHE-15.jpeg" />
<meta name="twitter:creator" content="@JournalDekin1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journaldekinshasa.com &raquo; Flux" href="https://www.journaldekinshasa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journaldekinshasa.com &raquo; Flux des commentaires" href="https://www.journaldekinshasa.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journaldekinshasa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journaldekinshasa.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.journaldekinshasa.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.journaldekinshasa.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journaldekinshasa.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journaldekinshasa.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journaldekinshasa.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.journaldekinshasa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.journaldekinshasa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.journaldekinshasa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldekinshasa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldekinshasa.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.journaldekinshasa.com/?p=563217' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaldekinshasa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldekinshasa.com%2Frdc-dossier-100-jours-le-proces-en-appel-de-kamerhe-souvre-ce-lundi-15-fevrier%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaldekinshasa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldekinshasa.com%2Frdc-dossier-100-jours-le-proces-en-appel-de-kamerhe-souvre-ce-lundi-15-fevrier%2F&#038;format=xml" />
		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-101852873-1', 'auto');
 
	ga('send', 'pageview');
</script>


<style type="text/css">
* {
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
}

input,
button,
textarea {
  padding: 10px;
  width: 100%;
  border: 1px solid transparent;
  border-radius: 4px;
}
section {
  height: 482px;
}
input {
  padding: 10px 10px 10px 10px;
}
input:focus,
button:focus,
textarea:focus {
  outline: none;
}
input:focus {
  background-color: transparent;
  color: white;
  border-color: #2FD8B3;
}
button {
  color: black;
  cursor: pointer;
  background-color: #2FE7BE;
}

.open-btn {
  display: block;
  width: 30%;
  margin: 30px auto 0 auto;
  border: 1px solid transparent;
  background-color: #2FE7BE;
  -webkit-box-shadow: 0 4px 0 #18cda6;
  box-shadow: 0 4px 0 #18cda6;
  color: white;
}
.open-btn:active {
  transform: translateY(2px);
  -webkit-box-shadow: 0 2px 0 #18cda6;
  box-shadow: 0 2px 0 #18cda6;
}
.whole,
.left,
.right {
 position: relative;
 padding-left: 5px;
 padding-right: 5px;
 overflow: hidden; 
 float: left;
}
.whole {
  width: 100%;
}
.left {
  width: 60%;
}
.right {
  width: 40%;
}
.show {
  display: block;
}
.fake-hide {
  opacity: 0;
}
.hide {
  display: none;
}
.popup-wrapper {
  position: fixed;
  
}
.popup-box {
  position:fixed;
  width:300px;
  height:180px;
  background-color: #2B2F3E;
  left:76%;
  top:55%;
  margin: 100px auto 0 auto;
  border-radius: 4px;
  padding: 20px 0 30px 0;
  transition: all 0.1s ease 0s;
}
.popup-box:after {
  content: "";
  position: absolute;
  border-width: 15px;
  left: 0;
  top: 0;
  border-style: solid;
  border-color: #ccc white white #ccc;
  border-radius: 0 0 4px 0;
}
.popup-box .close-btn {
  position: absolute;
  font-size: 40px;
  left: auto;
  right: 20px;
  top: 10px;
  color: white;
  cursor: pointer;
  z-index: 2;
}
.springgreen {
  color: #2FD8B3 !important;
}
.popup-box  {
  text-align: center;
  color: white;
  font-size: 65px;
  transition: all 0.4s ease 0s;
}
.popup-box  {
  text-align: center;
  padding: 10px 0 10px 0;
  font-size: 12px;
  color: #6d6d6d;
}
.popup-box input,
.popup-box button {
  width: 70%;
  margin: 15px 0 0 0;
}
.popup-box button {
  font-size: 10px;
  font-weight: 700;
  padding: 12px 10px;
}
.popup-box button:hover {
  background-color: transparent;
  color: white;
  border: 1px solid #2FD8B3;
}
.popup-box input {
  float: right;
  width: 80%;
}
.popup-box a {
  display: block;
  margin: 0 auto;
  width: 50%;
  border: 0px solid white;
  color: white;
  font-size: 12px;
  padding: 20px 0 10px 0;
  text-align: center;
}
.popup-box h2 {
  color: white;
  text-align: center;
  margin-top: 17%;
  padding: 0 10px;
}
.entry {
  animation: entry 1 1s 0s;
}


@keyframes entry {
  0% {transform: rotateX(90deg) translateY(-200px);}
  100% {transform: rotateX(0deg) translateY(0px);}
}
@media (max-width: 992px){
  .popup-box {
    width: 60%;
  }
}
@media (max-width: 768px){
  .popup-box {
    width: 80%;
  }
  .popup-box  {
    font-size: 55px;
  }
}
@media (max-width: 501px){
  .popup-box {
    width: 90%;
    height: 335px;
  }
  .left {
    width: 100%;
  }
  .right {
    width: 100%;
  }
  .popup-box  {
    font-size: 50px;
  }
  .popup-box input {
    display: block;
    width: 90%;
    margin-left: auto;
    margin-right: auto;
    float: none;
  }
  .popup-box button {
    display: block;
    width: 90%;
    float: none;
    margin-left: auto;
    margin-right: auto;
  }
  .open-btn {
    width: 40%;
  }
}
@media (max-width: 320px){
  .close-btn {
    font-size: 35px;
  }
  .popup-box:after {
    border-width: 20px;
  }
  .popup-box  {
    font-size: 40px;
  }
  .popup-box  {
    font-size: 10px;
  }
  .popup-box input {
    padding: 7px;
  }
  .popup-box button {
    padding: 9px;
  }
}
</style>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->






</head>
<body id="top" class="post-template-default single single-post postid-563217 single-format-standard category-politique ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				13h18				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/JournalDekin1" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/Journaldekinshasa/" target="_blank"><i class="icon-facebook"></i></a></li>
																<li><a href="https://www.instagram.com/" target="_blank"><i style="color: #d3d3d3;" class="fa fa-instagram" ></i></a></li>
																<li><a href="mailto:info@journaldekinshasa.com" target="_blank"><i class="icon-email"></i></a></li>
																<li><a href="http://www.journaldekinshasa.com/feed/" target="_blank"><i class="icon-rss"></i></a></li>
									</ul>
			</div>
			
			<a class="logo" href="https://www.journaldekinshasa.com"><img  src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/logo.jpg" width="430" height="60" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/logo.jpg" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journaldekinshasa.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>
			<div class="quote" style="padding-top: 0px; margin-top: 0px;">
				<a class="quote" href="#"><img  src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/appios.png" alt=""></a>

				<a class="quote" href="https://play.google.com/store/apps/details?id=com.journaldekinshasa.jdk&hl=fr"><img  src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/android.png" alt=""></a>

				<div class="">
				<i>Téléchargez <b>Journal de Kinshasa</b></i> 
				 
				</div>

			</div>

			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

			

				

<!--
							<div class="quote">
					<blockquote>
						<p>Les infos de la République Démocratique du Congo</p>
						<span></span>
					</blockquote>
				</div>
			-->








			<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journaldekinshasa.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldekinshasa.com/tag/coronavirus/" rel="tag">CORONAVIRUS</a></li>
							<li><a href="https://www.journaldekinshasa.com/tag/vital-kamerhe/" rel="tag">Vital Kamerhe</a></li>
							<li><a href="https://www.journaldekinshasa.com/tag/marche-anti-malonda/" rel="tag">marche anti Malonda.</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href=""><img src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdktv.png" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdktv.png" /><span>l’actualité en vidéo</span> <i class="icon-arrow-right"></i></a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journaldekinshasa.com/category/politique/">Politique&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-73"><a href="https://www.journaldekinshasa.com/category/politique/actualite-politique/" >Actualité</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://www.journaldekinshasa.com/category/politique/institutions/" >Institutions</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://www.journaldekinshasa.com/category/politique/justice/" >Justice</a>
</li>
	<li class="cat-item cat-item-63"><a href="https://www.journaldekinshasa.com/category/politique/partis-politiques/" >Partis politiques</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.journaldekinshasa.com/category/politique/securite/" >Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/rdc-je-rappelle-que-jai-toujours-travaille-sans-cesse-pour-mon-pays-et-le-bien-etre-de-sa-population-kamerhe/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/kam-15-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/kam-15-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/kam-15-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/kam-15-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/kam-15-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RDC : « je rappelle que j&rsquo;ai toujours travaillé sans cesse pour mon pays et le bien-être de sa population&hellip;</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/rdc-dossier-100-jours-le-proces-en-appel-de-kamerhe-souvre-ce-lundi-15-fevrier/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KAMERHE-15-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KAMERHE-15-240x135.jpeg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KAMERHE-15-780x440.jpeg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KAMERHE-15-380x215.jpeg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KAMERHE-15-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RDC- dossier 100 jours : le procès en appel de Vital Kamerhe s’ouvre ce lundi 15 février à Kinhsasa</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldekinshasa.com/rdc-detournement-des-fonds-a-lepst-le-ministre-willy-bakonga-dans-loeil-du-cyclone/">RDC &#8211; détournement des fonds à l’EPST: le ministre Willy&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/union-sacree-je-ne-veux-exclure-personne-ne-parlez-plus-des-transfuges-du-fcc-tout-le-monde-a-un-passe-f-tshisekedi/">Union sacrée : « je ne veux exclure personne. Ne&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/rdc-guylain-nyembo-mbuizia-nouveau-directeur-de-cabinet-du-president-de-la-republique/">RDC : Guylain Nyembo Mbuizia nouveau directeur de cabinet du&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/rdc-detournement-des-deniers-publics-isidore-kasenge-directeur-provincial-du-secope-lomami-aux-arrets/">RDC-Détournement des deniers publics : Isidore Kasenge Directeur provincial du&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journaldekinshasa.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-48"><a href="https://www.journaldekinshasa.com/category/eco-et-business/agro-industrie/" >Agro-industrie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.journaldekinshasa.com/category/eco-et-business/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.journaldekinshasa.com/category/eco-et-business/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.journaldekinshasa.com/category/eco-et-business/leco-en/" >L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-9668"><a href="https://www.journaldekinshasa.com/category/eco-et-business/publi-reportage/" >Publi-reportage</a>
<ul class='children'>
	<li class="cat-item cat-item-9669"><a href="https://www.journaldekinshasa.com/category/eco-et-business/publi-reportage/groupe-bgfibank/" >Groupe BGFIBank</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.journaldekinshasa.com/category/eco-et-business/ressources-minieres/" >Ressources minières</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.journaldekinshasa.com/category/eco-et-business/tech/" >Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/rdc-vidiye-tshimanga-plaide-pour-la-reduction-des-depenses-a-la-presidence-de-la-republique/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/01/TSHISEKEDI-25-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/01/TSHISEKEDI-25-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/01/TSHISEKEDI-25-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/01/TSHISEKEDI-25-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/01/TSHISEKEDI-25-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RDC : Vidiye Tshimanga plaide pour la réduction des dépenses à la présidence de la République</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/rdc-plaidoyer-pour-la-creation-dune-zone-fiscale-speciale-de-lespace-kasai/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/01/PETROLE-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/01/PETROLE-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/01/PETROLE-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/01/PETROLE-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/01/PETROLE-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RDC: Plaidoyer pour la création d’une zone fiscale spéciale de l’espace Kasaï</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldekinshasa.com/rdc-plaidoyer-pour-la-creation-dune-zone-fiscale-speciale-de-lespace-kasai/">RDC: Plaidoyer pour la création d’une zone fiscale spéciale de&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/rdc-vidiye-tshimanga-plaide-pour-la-reduction-des-depenses-a-la-presidence-de-la-republique/">RDC : Vidiye Tshimanga plaide pour la réduction des dépenses&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journaldekinshasa.com/category/societe/">Société&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-56"><a href="https://www.journaldekinshasa.com/category/societe/societe-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://www.journaldekinshasa.com/category/societe/education/" >Education</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://www.journaldekinshasa.com/category/societe/faits-divers/" >Faits divers</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/violence-en-rca-plus-de-100-000-refugies-centrafricains-deja-enregistres-dans-la-province-du-bas-uele-en-rdc/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/refugies-10-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/refugies-10-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/refugies-10-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/refugies-10-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/refugies-10-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Violences en RCA : plus de 100. 000 réfugiés centrafricains déjà enregistrés dans la province du Bas-Uele en RDC</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/rdc-singoma-mwanza-appelle-le-nouveau-bureau-de-se-rapprocher-des-preoccupations-de-la-population/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/mwanza-4-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/mwanza-4-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/mwanza-4-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/mwanza-4-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/mwanza-4-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RDC : Singoma Mwanza appelle le nouveau bureau de se rapprocher des préoccupations de la population</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldekinshasa.com/rdc-t-luhaka-a-autorise-la-reprise-des-deliberations-et-lorganisation-des-defenses-et-des-soutenances-de-theses-de-doctorat/">RDC : T. Luhaka a autorisé la reprise des délibérations&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/le-courant-des-renovateurs-rend-hommage-a-etienne-tshisekedi-wa-mulumba/">Le courant des rénovateurs UDPS rend hommage à Etienne Tshisekedi&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/reprise-partielle-des-activites-academiques-2019-2020-ce-mardi-a-lunikin/">Reprise partielle des activités académiques 2019-2020 ce mardi à l’UNIKIN</a></li>
																																<li><a href="https://www.journaldekinshasa.com/rdc-nous-croyons-que-si-nous-mettons-ensemble-nos-efforts-notre-pays-va-se-reconstruire-et-se-developper-abongo/">RDC : « si nous mettons ensemble nos efforts, notre&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journaldekinshasa.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-53"><a href="https://www.journaldekinshasa.com/category/sport/autres-sports/" >Autres sports</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.journaldekinshasa.com/category/sport/basket-ball/" >Basket-ball</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://www.journaldekinshasa.com/category/sport/football/" >Football&#013;</a>
</li>
	<li class="cat-item cat-item-75"><a href="https://www.journaldekinshasa.com/category/sport/volley-ball/" >Volley-ball</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/rdc-9-em-jeux-de-le-francophonie-didier-tshiyoyo-nomme-haut-representant-du-chef-de-letat/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/tshiyoyo-15-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/tshiyoyo-15-240x135.jpeg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/tshiyoyo-15-780x440.jpeg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/tshiyoyo-15-380x215.jpeg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/tshiyoyo-15-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RDC &#8211; 9 èm jeux de le Francophonie : Didier Tshiyoyo nommé Haut représentant du chef de l’État</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/apres-la-simba-super-cup-place-a-un-match-amical-international-les-corbeaux-arrachent-un-nul-face-a-azam-de-tanzanie/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MAZEMBE-3-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MAZEMBE-3-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MAZEMBE-3-300x169.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MAZEMBE-3-768x432.jpg 768w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MAZEMBE-3-1024x576.jpg 1024w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MAZEMBE-3-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MAZEMBE-3-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MAZEMBE-3-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MAZEMBE-3-782x440.jpg 782w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MAZEMBE-3-600x338.jpg 600w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MAZEMBE-3.jpg 1280w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Après la Simba Super Cup, place à un amical international : les Corbeaux arrachent un nul face à Azam de&hellip;</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldekinshasa.com/apres-la-simba-super-cup-place-a-un-match-amical-international-les-corbeaux-arrachent-un-nul-face-a-azam-de-tanzanie/">Après la Simba Super Cup, place à un amical international&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/rdc-9-em-jeux-de-le-francophonie-didier-tshiyoyo-nomme-haut-representant-du-chef-de-letat/">RDC &#8211; 9 èm jeux de le Francophonie : Didier&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journaldekinshasa.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-70"><a href="https://www.journaldekinshasa.com/category/culture/cinema/" >Cinéma</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.journaldekinshasa.com/category/culture/danse/" >Danse</a>
</li>
	<li class="cat-item cat-item-71"><a href="https://www.journaldekinshasa.com/category/culture/expositions/" >Expositions</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.journaldekinshasa.com/category/culture/livres/" >Livres</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.journaldekinshasa.com/category/culture/mode/" >Mode</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.journaldekinshasa.com/category/culture/musique/" >Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/la-rumba-le-chanteur-congolais-koffi-olomide-en-tournee-en-afrique-de-louest-du-17-avril-au-18-aout/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KOFFI-12-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KOFFI-12-2-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KOFFI-12-2-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KOFFI-12-2-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KOFFI-12-2-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">La rumba : le chanteur congolais Koffi Olomide en tournée en Afrique de l&rsquo;Ouest du 17 avril au 18 août</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/la-rumba-le-padre-ferre-gola-et-livoirienne-josey-signent-une-collaboration/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FERRE-9-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FERRE-9-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FERRE-9-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FERRE-9-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FERRE-9-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">La rumba : Le padre Ferré Gola et l’ivoirienne Josey signent une collaboration</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldekinshasa.com/la-rumba-le-padre-ferre-gola-et-livoirienne-josey-signent-une-collaboration/">La rumba : Le padre Ferré Gola et l’ivoirienne Josey&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/benin-le-concert-reussi-de-lartiste-congolais-fally-ipupa-au-novotel-cotonou/">Benin : le concert réussi de l’artiste congolais Fally Ipupa&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/la-rumba-le-chanteur-congolais-koffi-olomide-en-tournee-en-afrique-de-louest-du-17-avril-au-18-aout/">La rumba : le chanteur congolais Koffi Olomide en tournée&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journaldekinshasa.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-46"><a href="https://www.journaldekinshasa.com/category/sante/sante-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.journaldekinshasa.com/category/sante/bien-etre/" >Bien-être</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/covid-19-91-nouveaux-cas-positifs-et-114-gueris-dimanche-14-fevrier-en-rd-congo/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/COVID-15-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/COVID-15-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/COVID-15-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/COVID-15-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/COVID-15-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Covid-19 : 91 nouveaux cas positifs et 114 guéris dimanche 14 février en RD Congo</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/le-rapport-sur-levolution-de-la-covid-19-remis-au-chef-de-letat/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MUYEMBE-12-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MUYEMBE-12-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MUYEMBE-12-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MUYEMBE-12-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MUYEMBE-12-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RDC: le rapport sur l’évolution de la COVID-19 remis au Chef de l’Etat</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldekinshasa.com/covid-19-la-rdc-a-enregistre-144-nouveaux-contamines-4-deces-et-29-gueris-mercredi-27-janvier-2021/">Covid-19 : la RDC a enregistré 144 nouveaux contaminés, 4&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/rdc-1-nouveau-cas-debola-confirme-le-7-fevier-2021-au-nord-kivu-7-mois-apres-la-declaration-de-la-fin-de-lepidemie/">RDC : 1 nouveau cas d’Ébola confirmé le 7 févier&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/le-rapport-sur-levolution-de-la-covid-19-remis-au-chef-de-letat/">RDC: le rapport sur l’évolution de la COVID-19 remis au&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/covid-19-149-nouveaux-cas-testes-positifs-en-rd-congo-dont-2-au-mai-ndombe/">Covid-19 : 149 nouveaux cas testés positifs en RD Congo&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journaldekinshasa.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-58"><a href="https://www.journaldekinshasa.com/category/opinions/idees/" >Idées</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.journaldekinshasa.com/category/opinions/tribune/" >Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/rdc-jai-bien-dit-et-jinsiste-sur-lunion-sacree-etant-la-deuxieme-grossesse-du-couple-kabila-tshisekedi-fayulu/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FAYULU-12-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FAYULU-12-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FAYULU-12-300x168.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FAYULU-12-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FAYULU-12-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FAYULU-12-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FAYULU-12-600x337.jpg 600w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FAYULU-12.jpg 720w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RDC : « J&rsquo;ai bien dit et j&rsquo;insiste sur l&rsquo;Union sacrée étant la deuxième grossesse du couple Kabila-Tshisekedi » (&hellip;</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/rdc-steve-mbikayi-promet-de-se-battre-pour-que-felix-tshisekedi-soit-candidat-de-la-coalition-lunion-sacree-en-2023/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/01/MBIKAYI-13-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/01/MBIKAYI-13-240x135.jpeg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/01/MBIKAYI-13-780x440.jpeg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/01/MBIKAYI-13-380x215.jpeg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/01/MBIKAYI-13-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RDC :Mbikayi promet de se battre pour que Tshisekedi soit candidat de l’Union sacrée en 2023</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldekinshasa.com/rdc-jai-bien-dit-et-jinsiste-sur-lunion-sacree-etant-la-deuxieme-grossesse-du-couple-kabila-tshisekedi-fayulu/">RDC : « J&rsquo;ai bien dit et j&rsquo;insiste sur l&rsquo;Union&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journaldekinshasa.com/category/personnalites/">Personnalités&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-55"><a href="https://www.journaldekinshasa.com/category/personnalites/diaspora/" >Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-72"><a href="https://www.journaldekinshasa.com/category/personnalites/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-60"><a href="https://www.journaldekinshasa.com/category/personnalites/jeunes-talents/" >Jeunes talents</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://www.journaldekinshasa.com/category/personnalites/success-stories/" >Success Stories</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/consultations-nationales-joseph-mukungubila-se-dit-surpris-de-navoir-pas-ete-consulte-par-felix-tshisekedi/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/11/joseph-25-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/11/joseph-25-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/joseph-25-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/joseph-25-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/joseph-25-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Consultations nationales : Joseph Mukungubila se dit surpris de n&rsquo;avoir pas été reçu par Félix Tshisekedi</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/consultations-nationales-justin-bitakwira-se-desolidariser-du-front-commun-pour-le-congo/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/11/justin-23-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/11/justin-23-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/justin-23-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/justin-23-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/justin-23-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Consultations nationales: Justin Bitakwira se désolidariser du Front Commun pour le Congo</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journaldekinshasa.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-12"><a href="https://www.journaldekinshasa.com/category/dossiers/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.journaldekinshasa.com/category/dossiers/grand-angle/" >Grand angle</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/rdc-que-chante-exactement-mamu-tshala-mwana-dans-son-tube-ingratitude/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-300x169.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-600x338.jpg 600w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23.jpg 696w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RDC : que chante exactement Mamu Tshala Muana dans son tube “Ingratitude”?</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/loi-lutundula-sur-la-reforme-electorale-personne-ne-peut-etre-candidat-a-plusieurs-niveaux-des-elections/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/08/LISTE-18-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/08/LISTE-18-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/08/LISTE-18-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/08/LISTE-18-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/08/LISTE-18-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Loi Lutundula : « personne ne peut être candidat à plusieurs niveaux des élections en RDC»</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journaldekinshasa.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-50"><a href="https://www.journaldekinshasa.com/category/international/acp/" >ACP</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.journaldekinshasa.com/category/international/afp/" >AFP</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://www.journaldekinshasa.com/category/international/apa/" >APA</a>
</li>
	<li class="cat-item cat-item-10710"><a href="https://www.journaldekinshasa.com/category/international/apo/" >APO</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/g5-sahel-le-senegal-invite-au-sommet/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16133950862920-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16133950862920-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16133950862920-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16133950862920-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16133950862920-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">G5 Sahel : le Sénégal invité au sommet</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/covid-19-reouverture-des-mosquees-et-hotels-en-algerie/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16133914869036-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16133914869036-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16133914869036-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16133914869036-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16133914869036-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Covid-19 : réouverture des mosquées et hôtels en Algérie</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldekinshasa.com/cote-divoire-plus-de-500-nouveaux-cas-de-covid-19-enregistres-en-24h/">Côte d&rsquo;Ivoire: plus de 500 nouveaux cas de Covid-19 enregistrés&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/rdc-christophe-mboso-elu-president-de-lassemblee-nationale/">RDC: Christophe Mboso élu président de l&rsquo;Assemblée nationale</a></li>
																																<li><a href="https://www.journaldekinshasa.com/chan-2021-le-mali-defie-le-maroc-en-finale/">Chan 2021 : le Mali défie le Maroc en finale</a></li>
																																<li><a href="https://www.journaldekinshasa.com/chan-2021-le-cameroun-triomphe-dentree/">Chan 2021 : le Cameroun triomphe d&rsquo;entrée</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class=""><img class="jdctv" src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdk.svg" alt="Logo JDk" width="64" height="64" /><span><img src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdktv.png" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdktv.png" />l’actualité en vidéo</span></p>
														<a href="https://www.journaldekinshasa.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldekinshasa.com/jdktv/rdc-installation-des-membres-du-bureau-dage-du-senat-2/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/QfEXzWWZouU/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">RDC : Installation des membres du&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldekinshasa.com/jdktv/rdc-installation-des-membres-du-bureau-dage-du-senat/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="http://www.dailymotion.com/thumbnail/video/x7z4953" />								                  	</figure>
								                  	<h3 class="post-title">RDC : Installation des membres du&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href="https://www.journaldekinshasa.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldekinshasa.com/galerie-photos/les-bureaux-dage-et-definitif-de-lassemblee-nationale-ont-procede-ce-mardi-9-fevrier-a-la-remise-et-reprise/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/REMISE-5-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/REMISE-5-350x200.jpg 350w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/REMISE-5-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">les bureaux d&rsquo;âge et définitif de&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldekinshasa.com/galerie-photos/president-en-exercice-de-lunion-africaine-felix-tshisekedi-a-regagne-kinshasa-apres-la-tenue-du-34e-sommet-de-lua/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/UA-6-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/UA-6-350x200.jpg 350w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/UA-6-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Président en exercice de l&rsquo;Union Africaine,&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																									<li class="chan-2020">
										<a href="https://www.journaldekinshasa.com/category/chan-2020/">CHAN 2020 <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/chan-2020/">Toutes les actualités</a></li>
													<li class="cat-item-none">Aucune catégorie</li> 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/chan-cameroun-2020-retour-a-kinshasa-du-dernier-groupe-des-leopards-a/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/LEOPARDS-10-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/LEOPARDS-10-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/LEOPARDS-10-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/LEOPARDS-10-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/LEOPARDS-10-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Chan Cameroun 2020: Retour à Kinshasa du dernier groupe des Léopards A&rsquo;</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/chan-cameroun-2020-les-lions-de-latlas-vainqueurs-de-la-6e-edition/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16127398852090-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16127398852090-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16127398852090-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16127398852090-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16127398852090-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">CHAN Cameroun 2020 : les Lions de l&rsquo;Atlas vainqueurs de la 6e édition</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldekinshasa.com/urgent-chan-2020-le-coach-florent-ibenge-teste-positif-au-covid-19/">Urgent-Chan 2020 : le coach Florent Ibenge testé positif au&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/chan-cameroun-2020-les-leopards-arrachent-un-nul-1-1-face-aux-chevaliers-de-la-mediterranee/">Chan-Cameroun 2020 : les Léopards arrachent un nul (1-1) face&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/chan-cameroun-2020-les-5-leopards-testes-positifs-au-covid-19-ont-subi-un-2eme-test-mardi/">CHAN-Cameroun 2020 : les 5 Léopards testés positifs au Covid-19&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/chan-2020-match-rdc-cameroun-les-leopards-seront-prives-de-leurs-supporters-contre-les-lions-indomptables/">Chan 2020 &#8211; match RDC- Cameroun : les Léopards seront&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																			    					
    																								<li class="mobile-only link-mobile"><a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/">L'info en continu</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journaldekinshasa.com/category/politique/institutions/">Institutions</a></li><li><a href="https://www.journaldekinshasa.com/category/politique/justice/">Justice</a></li><li><a href="https://www.journaldekinshasa.com/category/politique/partis-politiques/">Partis politiques</a></li><li><a href="https://www.journaldekinshasa.com/category/politique/actualite-politique/">Actualité</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/rdc-je-rappelle-que-jai-toujours-travaille-sans-cesse-pour-mon-pays-et-le-bien-etre-de-sa-population-kamerhe/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/kam-15-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/kam-15-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/kam-15-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/kam-15-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/kam-15-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RDC : « je rappelle que j&rsquo;ai toujours travaillé sans cesse pour mon pays et le bien-être de sa population&hellip;</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/rdc-dossier-100-jours-le-proces-en-appel-de-kamerhe-souvre-ce-lundi-15-fevrier/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KAMERHE-15-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KAMERHE-15-240x135.jpeg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KAMERHE-15-780x440.jpeg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KAMERHE-15-380x215.jpeg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KAMERHE-15-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RDC- dossier 100 jours : le procès en appel de Vital Kamerhe s’ouvre ce lundi 15 février à Kinhsasa</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldekinshasa.com/rdc-detournement-des-fonds-a-lepst-le-ministre-willy-bakonga-dans-loeil-du-cyclone/">RDC &#8211; détournement des fonds à l’EPST: le ministre Willy&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/union-sacree-je-ne-veux-exclure-personne-ne-parlez-plus-des-transfuges-du-fcc-tout-le-monde-a-un-passe-f-tshisekedi/">Union sacrée : « je ne veux exclure personne. Ne&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/rdc-guylain-nyembo-mbuizia-nouveau-directeur-de-cabinet-du-president-de-la-republique/">RDC : Guylain Nyembo Mbuizia nouveau directeur de cabinet du&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/rdc-detournement-des-deniers-publics-isidore-kasenge-directeur-provincial-du-secope-lomami-aux-arrets/">RDC-Détournement des deniers publics : Isidore Kasenge Directeur provincial du&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journaldekinshasa.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li><li><a href="https://www.journaldekinshasa.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journaldekinshasa.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journaldekinshasa.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journaldekinshasa.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li><li><a href="https://www.journaldekinshasa.com/category/eco-et-business/publi-reportage/">Publi-reportage</a></li><li><a href="https://www.journaldekinshasa.com/category/eco-et-business/publi-reportage/groupe-bgfibank/">Groupe BGFIBank</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/rdc-vidiye-tshimanga-plaide-pour-la-reduction-des-depenses-a-la-presidence-de-la-republique/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/01/TSHISEKEDI-25-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/01/TSHISEKEDI-25-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/01/TSHISEKEDI-25-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/01/TSHISEKEDI-25-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/01/TSHISEKEDI-25-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RDC : Vidiye Tshimanga plaide pour la réduction des dépenses à la présidence de la République</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/rdc-plaidoyer-pour-la-creation-dune-zone-fiscale-speciale-de-lespace-kasai/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/01/PETROLE-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/01/PETROLE-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/01/PETROLE-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/01/PETROLE-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/01/PETROLE-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RDC: Plaidoyer pour la création d’une zone fiscale spéciale de l’espace Kasaï</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldekinshasa.com/rdc-plaidoyer-pour-la-creation-dune-zone-fiscale-speciale-de-lespace-kasai/">RDC: Plaidoyer pour la création d’une zone fiscale spéciale de&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/rdc-vidiye-tshimanga-plaide-pour-la-reduction-des-depenses-a-la-presidence-de-la-republique/">RDC : Vidiye Tshimanga plaide pour la réduction des dépenses&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/societe/societe-actualite/">Actualité</a></li><li><a href="https://www.journaldekinshasa.com/category/societe/education/">Education</a></li><li><a href="https://www.journaldekinshasa.com/category/societe/faits-divers/">Faits divers</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/violence-en-rca-plus-de-100-000-refugies-centrafricains-deja-enregistres-dans-la-province-du-bas-uele-en-rdc/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/refugies-10-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/refugies-10-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/refugies-10-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/refugies-10-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/refugies-10-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Violences en RCA : plus de 100. 000 réfugiés centrafricains déjà enregistrés dans la province du Bas-Uele en RDC</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/rdc-singoma-mwanza-appelle-le-nouveau-bureau-de-se-rapprocher-des-preoccupations-de-la-population/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/mwanza-4-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/mwanza-4-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/mwanza-4-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/mwanza-4-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/mwanza-4-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RDC : Singoma Mwanza appelle le nouveau bureau de se rapprocher des préoccupations de la population</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldekinshasa.com/rdc-t-luhaka-a-autorise-la-reprise-des-deliberations-et-lorganisation-des-defenses-et-des-soutenances-de-theses-de-doctorat/">RDC : T. Luhaka a autorisé la reprise des délibérations&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/le-courant-des-renovateurs-rend-hommage-a-etienne-tshisekedi-wa-mulumba/">Le courant des rénovateurs UDPS rend hommage à Etienne Tshisekedi&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/reprise-partielle-des-activites-academiques-2019-2020-ce-mardi-a-lunikin/">Reprise partielle des activités académiques 2019-2020 ce mardi à l’UNIKIN</a></li>
																						<li><a href="https://www.journaldekinshasa.com/rdc-nous-croyons-que-si-nous-mettons-ensemble-nos-efforts-notre-pays-va-se-reconstruire-et-se-developper-abongo/">RDC : « si nous mettons ensemble nos efforts, notre&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/sport/autres-sports/">Autres sports</a></li><li><a href="https://www.journaldekinshasa.com/category/sport/football/">Football&#013;</a></li><li><a href="https://www.journaldekinshasa.com/category/sport/basket-ball/">Basket-ball</a></li><li><a href="https://www.journaldekinshasa.com/category/sport/volley-ball/">Volley-ball</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/rdc-9-em-jeux-de-le-francophonie-didier-tshiyoyo-nomme-haut-representant-du-chef-de-letat/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/tshiyoyo-15-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/tshiyoyo-15-240x135.jpeg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/tshiyoyo-15-780x440.jpeg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/tshiyoyo-15-380x215.jpeg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/tshiyoyo-15-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RDC &#8211; 9 èm jeux de le Francophonie : Didier Tshiyoyo nommé Haut représentant du chef de l’État</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/apres-la-simba-super-cup-place-a-un-match-amical-international-les-corbeaux-arrachent-un-nul-face-a-azam-de-tanzanie/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MAZEMBE-3-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MAZEMBE-3-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MAZEMBE-3-300x169.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MAZEMBE-3-768x432.jpg 768w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MAZEMBE-3-1024x576.jpg 1024w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MAZEMBE-3-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MAZEMBE-3-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MAZEMBE-3-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MAZEMBE-3-782x440.jpg 782w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MAZEMBE-3-600x338.jpg 600w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MAZEMBE-3.jpg 1280w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Après la Simba Super Cup, place à un amical international : les Corbeaux arrachent un nul face à Azam de&hellip;</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldekinshasa.com/apres-la-simba-super-cup-place-a-un-match-amical-international-les-corbeaux-arrachent-un-nul-face-a-azam-de-tanzanie/">Après la Simba Super Cup, place à un amical international&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/rdc-9-em-jeux-de-le-francophonie-didier-tshiyoyo-nomme-haut-representant-du-chef-de-letat/">RDC &#8211; 9 èm jeux de le Francophonie : Didier&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/culture/danse/">Danse</a></li><li><a href="https://www.journaldekinshasa.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journaldekinshasa.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journaldekinshasa.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journaldekinshasa.com/category/culture/cinema/">Cinéma</a></li><li><a href="https://www.journaldekinshasa.com/category/culture/expositions/">Expositions</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/la-rumba-le-chanteur-congolais-koffi-olomide-en-tournee-en-afrique-de-louest-du-17-avril-au-18-aout/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KOFFI-12-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KOFFI-12-2-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KOFFI-12-2-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KOFFI-12-2-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KOFFI-12-2-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">La rumba : le chanteur congolais Koffi Olomide en tournée en Afrique de l&rsquo;Ouest du 17 avril au 18 août</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/la-rumba-le-padre-ferre-gola-et-livoirienne-josey-signent-une-collaboration/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FERRE-9-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FERRE-9-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FERRE-9-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FERRE-9-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FERRE-9-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">La rumba : Le padre Ferré Gola et l’ivoirienne Josey signent une collaboration</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldekinshasa.com/la-rumba-le-padre-ferre-gola-et-livoirienne-josey-signent-une-collaboration/">La rumba : Le padre Ferré Gola et l’ivoirienne Josey&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/benin-le-concert-reussi-de-lartiste-congolais-fally-ipupa-au-novotel-cotonou/">Benin : le concert réussi de l’artiste congolais Fally Ipupa&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/la-rumba-le-chanteur-congolais-koffi-olomide-en-tournee-en-afrique-de-louest-du-17-avril-au-18-aout/">La rumba : le chanteur congolais Koffi Olomide en tournée&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/sante/sante-actualite/">Actualité</a></li><li><a href="https://www.journaldekinshasa.com/category/sante/bien-etre/">Bien-être</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/covid-19-91-nouveaux-cas-positifs-et-114-gueris-dimanche-14-fevrier-en-rd-congo/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/COVID-15-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/COVID-15-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/COVID-15-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/COVID-15-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/COVID-15-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Covid-19 : 91 nouveaux cas positifs et 114 guéris dimanche 14 février en RD Congo</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/le-rapport-sur-levolution-de-la-covid-19-remis-au-chef-de-letat/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MUYEMBE-12-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MUYEMBE-12-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MUYEMBE-12-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MUYEMBE-12-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/MUYEMBE-12-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RDC: le rapport sur l’évolution de la COVID-19 remis au Chef de l’Etat</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldekinshasa.com/covid-19-la-rdc-a-enregistre-144-nouveaux-contamines-4-deces-et-29-gueris-mercredi-27-janvier-2021/">Covid-19 : la RDC a enregistré 144 nouveaux contaminés, 4&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/rdc-1-nouveau-cas-debola-confirme-le-7-fevier-2021-au-nord-kivu-7-mois-apres-la-declaration-de-la-fin-de-lepidemie/">RDC : 1 nouveau cas d’Ébola confirmé le 7 févier&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/le-rapport-sur-levolution-de-la-covid-19-remis-au-chef-de-letat/">RDC: le rapport sur l’évolution de la COVID-19 remis au&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/covid-19-149-nouveaux-cas-testes-positifs-en-rd-congo-dont-2-au-mai-ndombe/">Covid-19 : 149 nouveaux cas testés positifs en RD Congo&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journaldekinshasa.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/rdc-jai-bien-dit-et-jinsiste-sur-lunion-sacree-etant-la-deuxieme-grossesse-du-couple-kabila-tshisekedi-fayulu/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FAYULU-12-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FAYULU-12-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FAYULU-12-300x168.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FAYULU-12-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FAYULU-12-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FAYULU-12-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FAYULU-12-600x337.jpg 600w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/FAYULU-12.jpg 720w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RDC : « J&rsquo;ai bien dit et j&rsquo;insiste sur l&rsquo;Union sacrée étant la deuxième grossesse du couple Kabila-Tshisekedi » (&hellip;</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/rdc-steve-mbikayi-promet-de-se-battre-pour-que-felix-tshisekedi-soit-candidat-de-la-coalition-lunion-sacree-en-2023/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/01/MBIKAYI-13-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/01/MBIKAYI-13-240x135.jpeg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/01/MBIKAYI-13-780x440.jpeg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/01/MBIKAYI-13-380x215.jpeg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/01/MBIKAYI-13-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RDC :Mbikayi promet de se battre pour que Tshisekedi soit candidat de l’Union sacrée en 2023</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldekinshasa.com/rdc-jai-bien-dit-et-jinsiste-sur-lunion-sacree-etant-la-deuxieme-grossesse-du-couple-kabila-tshisekedi-fayulu/">RDC : « J&rsquo;ai bien dit et j&rsquo;insiste sur l&rsquo;Union&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/personnalites/success-stories/">Success Stories</a></li><li><a href="https://www.journaldekinshasa.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journaldekinshasa.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li><li><a href="https://www.journaldekinshasa.com/category/personnalites/interviews/">Interviews</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/consultations-nationales-joseph-mukungubila-se-dit-surpris-de-navoir-pas-ete-consulte-par-felix-tshisekedi/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/11/joseph-25-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/11/joseph-25-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/joseph-25-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/joseph-25-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/joseph-25-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Consultations nationales : Joseph Mukungubila se dit surpris de n&rsquo;avoir pas été reçu par Félix Tshisekedi</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/consultations-nationales-justin-bitakwira-se-desolidariser-du-front-commun-pour-le-congo/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/11/justin-23-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/11/justin-23-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/justin-23-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/justin-23-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/justin-23-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Consultations nationales: Justin Bitakwira se désolidariser du Front Commun pour le Congo</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journaldekinshasa.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/rdc-que-chante-exactement-mamu-tshala-mwana-dans-son-tube-ingratitude/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-300x169.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-600x338.jpg 600w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23.jpg 696w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RDC : que chante exactement Mamu Tshala Muana dans son tube “Ingratitude”?</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/loi-lutundula-sur-la-reforme-electorale-personne-ne-peut-etre-candidat-a-plusieurs-niveaux-des-elections/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/08/LISTE-18-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/08/LISTE-18-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/08/LISTE-18-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/08/LISTE-18-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/08/LISTE-18-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Loi Lutundula : « personne ne peut être candidat à plusieurs niveaux des élections en RDC»</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/international/afp/">AFP</a></li><li><a href="https://www.journaldekinshasa.com/category/international/apa/">APA</a></li><li><a href="https://www.journaldekinshasa.com/category/international/acp/">ACP</a></li><li><a href="https://www.journaldekinshasa.com/category/international/apo/">APO</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/g5-sahel-le-senegal-invite-au-sommet/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16133950862920-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16133950862920-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16133950862920-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16133950862920-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16133950862920-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">G5 Sahel : le Sénégal invité au sommet</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/covid-19-reouverture-des-mosquees-et-hotels-en-algerie/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16133914869036-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16133914869036-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16133914869036-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16133914869036-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16133914869036-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Covid-19 : réouverture des mosquées et hôtels en Algérie</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldekinshasa.com/cote-divoire-plus-de-500-nouveaux-cas-de-covid-19-enregistres-en-24h/">Côte d&rsquo;Ivoire: plus de 500 nouveaux cas de Covid-19 enregistrés&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/rdc-christophe-mboso-elu-president-de-lassemblee-nationale/">RDC: Christophe Mboso élu président de l&rsquo;Assemblée nationale</a></li>
																						<li><a href="https://www.journaldekinshasa.com/chan-2021-le-mali-defie-le-maroc-en-finale/">Chan 2021 : le Mali défie le Maroc en finale</a></li>
																						<li><a href="https://www.journaldekinshasa.com/chan-2021-le-cameroun-triomphe-dentree/">Chan 2021 : le Cameroun triomphe d&rsquo;entrée</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class=""><img class="jdctv" src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdk.svg" alt="Logo JDk" width="64" height="64" /><span><img src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdktv.png" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdktv.png" />l’actualité en vidéo</span></p>
									<a href=""><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldekinshasa.com/jdktv/rdc-installation-des-membres-du-bureau-dage-du-senat-2/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/QfEXzWWZouU/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">RDC : Installation des membres du&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldekinshasa.com/jdktv/rdc-installation-des-membres-du-bureau-dage-du-senat/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="http://www.dailymotion.com/thumbnail/video/x7z4953" />			                  	</figure>
			                  <h3 class="post-title">RDC : Installation des membres du&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href=""><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldekinshasa.com/galerie-photos/les-bureaux-dage-et-definitif-de-lassemblee-nationale-ont-procede-ce-mardi-9-fevrier-a-la-remise-et-reprise/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/REMISE-5-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/REMISE-5-350x200.jpg 350w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/REMISE-5-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">les bureaux d&rsquo;âge et définitif de&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldekinshasa.com/galerie-photos/president-en-exercice-de-lunion-africaine-felix-tshisekedi-a-regagne-kinshasa-apres-la-tenue-du-34e-sommet-de-lua/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/UA-6-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/UA-6-350x200.jpg 350w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/UA-6-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Président en exercice de l&rsquo;Union Africaine,&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu chan-2020">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/chan-2020/">Toutes les actualités</a></li>
								 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/chan-cameroun-2020-retour-a-kinshasa-du-dernier-groupe-des-leopards-a/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/LEOPARDS-10-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/LEOPARDS-10-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/LEOPARDS-10-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/LEOPARDS-10-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/LEOPARDS-10-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Chan Cameroun 2020: Retour à Kinshasa du dernier groupe des Léopards A&rsquo;</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/chan-cameroun-2020-les-lions-de-latlas-vainqueurs-de-la-6e-edition/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16127398852090-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16127398852090-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16127398852090-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16127398852090-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16127398852090-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">CHAN Cameroun 2020 : les Lions de l&rsquo;Atlas vainqueurs de la 6e édition</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldekinshasa.com/urgent-chan-2020-le-coach-florent-ibenge-teste-positif-au-covid-19/">Urgent-Chan 2020 : le coach Florent Ibenge testé positif au&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/chan-cameroun-2020-les-leopards-arrachent-un-nul-1-1-face-aux-chevaliers-de-la-mediterranee/">Chan-Cameroun 2020 : les Léopards arrachent un nul (1-1) face&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/chan-cameroun-2020-les-5-leopards-testes-positifs-au-covid-19-ont-subi-un-2eme-test-mardi/">CHAN-Cameroun 2020 : les 5 Léopards testés positifs au Covid-19&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/chan-2020-match-rdc-cameroun-les-leopards-seront-prives-de-leurs-supporters-contre-les-lions-indomptables/">Chan 2020 &#8211; match RDC- Cameroun : les Léopards seront&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
												</nav>
	

		</header><!-- /END Header  -->
		
					
<div class="block-jdmad large"  id="top_page">
		<ins data-revive-zoneid="11" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script></div>

<div class="mobile-only" style="text-align: center; ">
      <ins data-revive-zoneid="897" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script></div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>Politique&#013;</strong><strong></strong>					› 
					Institutions				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldekinshasa.com/tag/coronavirus/" rel="tag">CORONAVIRUS</a></li>
							<li><a href="https://www.journaldekinshasa.com/tag/vital-kamerhe/" rel="tag">Vital Kamerhe</a></li>
							<li><a href="https://www.journaldekinshasa.com/tag/marche-anti-malonda/" rel="tag">marche anti Malonda.</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">RDC- dossier 100 jours : le procès en appel de Vital Kamerhe s’ouvre ce lundi 15 février à Kinhsasa</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									15.02.2021 à 09h26 
									par 
									Blaise MOMBENGA									
								</p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=RDC- dossier 100 jours : le procès en appel de Vital Kamerhe s’ouvre ce lundi 15 février à Kinhsasa > &url=https://www.journaldekinshasa.com/rdc-dossier-100-jours-le-proces-en-appel-de-kamerhe-souvre-ce-lundi-15-fevrier/&via=JournalDekin1"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldekinshasa.com/rdc-dossier-100-jours-le-proces-en-appel-de-kamerhe-souvre-ce-lundi-15-fevrier/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldekinshasa.com/rdc-dossier-100-jours-le-proces-en-appel-de-kamerhe-souvre-ce-lundi-15-fevrier/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=RDC- dossier 100 jours : le procès en appel de Vital Kamerhe s’ouvre ce lundi 15 février à Kinhsasa&body=RDC- dossier 100 jours : le procès en appel de Vital Kamerhe s’ouvre ce lundi 15 février à Kinhsasa : https://www.journaldekinshasa.com/rdc-dossier-100-jours-le-proces-en-appel-de-kamerhe-souvre-ce-lundi-15-fevrier/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=RDC- dossier 100 jours : le procès en appel de Vital Kamerhe s’ouvre ce lundi 15 février à Kinhsasa Lien : https://www.journaldekinshasa.com/rdc-dossier-100-jours-le-proces-en-appel-de-kamerhe-souvre-ce-lundi-15-fevrier/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>

							<figure class="post-img">
								                  <img width="780" height="440" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KAMERHE-15-780x440.jpeg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KAMERHE-15-780x440.jpeg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KAMERHE-15-380x215.jpeg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KAMERHE-15-160x90.jpeg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/KAMERHE-15-240x135.jpeg 240w" sizes="(max-width: 780px) 100vw, 780px" />                	                                  <figcaption class="caption">
                      Vital Kamerhe                    </figcaption>
                  							</figure>

							<div class="post-content">
								<h2>C’est ce lundi 15 février 2021 que s’ouvre à Kinshasa, le procès en appel de Vital Kamerhe, président national de la formation politique l’Union pour la nation congolaise (UNC).</h2>
<p>Il sied de noter que, l’ancien  directeur de cabinet du chef de l’État a été condamné  le 20 juin 2020 à 20 ans de travaux forcés pour détournement des deniers publics dans le procès 100 jours.  Le président de l’<strong>UNC</strong> avait interjeté l’appel contre l&rsquo;arrêt du <strong>tribunal</strong> de grande instance de Kinshasa Gombe.</p>
<p>Il faut dire que, l’affaire n’a pas  évolué au second degré. <strong>La Cour</strong> attendait toujours que la saisine soit  régularisée . Pendant ce temps, toutes les demandes de liberté provisoire sollicitées par les avocats de <a href="http://www.journaldekinshasa.com/information-continu/rdc-le-proces-en-appel-de-vital-kamerhe-sur-le-dossier-100-jours-fixe-au-15-fevrier/">Vital Kamerhe</a> ont été rejetées.</p>

<div align="center">
<ins data-revive-zoneid="19" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
</div>
<p>Les cadres de sa formation politique et ses proches brandissent toujours son état de santé pour appuyer leurs demandes de <a href="http://www.journaldekinshasa.com/information-continu/rejet-de-la-demande-de-liberte-provisoire-de-vital-kamerhe/">liberté provisoire</a>.</p>

	<!-- HMB -->
							</div>

							<div class="post-infos clearfix">
								<p>Tags : <a href="https://www.journaldekinshasa.com/tag/la-cour/" rel="tag">La Cour</a> | <a href="https://www.journaldekinshasa.com/tag/liberte-provisoire/" rel="tag">Liberté provisoire</a> | <a href="https://www.journaldekinshasa.com/tag/tribunal/" rel="tag">tribunal</a> | <a href="https://www.journaldekinshasa.com/tag/unc/" rel="tag">UNC</a> | <a href="https://www.journaldekinshasa.com/tag/vital-kamerhe/" rel="tag">Vital Kamerhe</a></p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=RDC- dossier 100 jours : le procès en appel de Vital Kamerhe s’ouvre ce lundi 15 février à Kinhsasa > &url=https://www.journaldekinshasa.com/rdc-dossier-100-jours-le-proces-en-appel-de-kamerhe-souvre-ce-lundi-15-fevrier/&via=JournalDekin1"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldekinshasa.com/rdc-dossier-100-jours-le-proces-en-appel-de-kamerhe-souvre-ce-lundi-15-fevrier/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldekinshasa.com/rdc-dossier-100-jours-le-proces-en-appel-de-kamerhe-souvre-ce-lundi-15-fevrier/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=RDC- dossier 100 jours : le procès en appel de Vital Kamerhe s’ouvre ce lundi 15 février à Kinhsasa&body=RDC- dossier 100 jours : le procès en appel de Vital Kamerhe s’ouvre ce lundi 15 février à Kinhsasa : https://www.journaldekinshasa.com/rdc-dossier-100-jours-le-proces-en-appel-de-kamerhe-souvre-ce-lundi-15-fevrier/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=RDC- dossier 100 jours : le procès en appel de Vital Kamerhe s’ouvre ce lundi 15 février à Kinhsasa Lien : https://www.journaldekinshasa.com/rdc-dossier-100-jours-le-proces-en-appel-de-kamerhe-souvre-ce-lundi-15-fevrier/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
							

<div id="43140-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=43140&formatId=28"></script></div>
<br>
<br>

					<!-- Player Dailymotion -->		
						
	                           
		<div class="">
		
			
				<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6de4e?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>		
			

		</div>
	


<!--
							<div class="read-more">
									
								<p class="title">À VOIR AUSSI</p>
								


//START Featured POST list 
                    <ul class="list-post list-simple clearfix">
                                           
                   <li>
			<article class="block-post small-post" style="height: 90px;">
				<a href="https://www.journaldekinshasa.com/jdktv/vive-tension-a-butembo-entre-larmee-loyaliste-et-les-rebelles-mai-mai/" class="clearfix">
					<figure class="post-img">
						<img src="https://img.youtube.com/vi/k5iqBioNw6g/mqdefault.jpg" />						
					</figure>
				<h3 class="post-title">Vive tension à Butembo entre l’armée loyaliste et les rebelles  Maï-Maï</h3>
				</a>
			</article>
		</li>
                                           
                   <li>
			<article class="block-post small-post" style="height: 90px;">
				<a href="https://www.journaldekinshasa.com/jdktv/koffi-olomide-en-colere-contre-les-combattants-congolais/" class="clearfix">
					<figure class="post-img">
						<img src="http://www.dailymotion.com/thumbnail/video/x77kr5u" />						
					</figure>
				<h3 class="post-title">KOFFI OLOMIDE en colère contre les « combattants » congolais</h3>
				</a>
			</article>
		</li>
                        </ul>
                          //END Featured POST list 




								
</div> -->

							
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							
							<section id="sticky-pub" style="height: 200px">
							<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=176845719726284&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--<span class="fb-comments-count" data-href="https://www.journaldekinshasa.com/rdc-dossier-100-jours-le-proces-en-appel-de-kamerhe-souvre-ce-lundi-15-fevrier/"></span>-->
<div class="fb-comments" data-href="https://www.journaldekinshasa.com/rdc-dossier-100-jours-le-proces-en-appel-de-kamerhe-souvre-ce-lundi-15-fevrier/" data-numposts="5" data-width="500" data-colorscheme="light"></div>


 
							</section>
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="44" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
		<div class="mobile-only">
					</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">




<!--

<div class="block-sidebar block-sidebar-tab">
	<div class="title"><span><i class="icon-clock"></i></span>
    Video
      </div>


<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://www.dailymotion.com/embed/video/x77jrm7" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>
</div>

<br>
<div class="block-sidebar block-sidebar-tab">


<div class="title"><span><i class="icon-clock"></i></span>
    Vos paris sportifs
      </div>
      <div class="block-content" style="padding-top: 10px; padding-right: 10px; padding-left: 10px; padding-bottom: 10px;">

      	<a href="http://refpafgbxo.top/L?tag=d_225727m_1573c_&site=225727&ad=1573" target="_blank"><img  src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/xbet.gif" width="100%" height="300" alt="1xbet"  /></a>

      
      	</div>
</div> -->


										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">RDC</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/#563233">
                                              <span class="post-date">10h58</span>
                                            <p>
                        RDC: Sylvestre Ilunga connaitra bientôt son successeur à la primature                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/#563152">
                                              <span class="post-date">12.02</span>
                                            <p>
                        RDC : « le combat politique du PPRD se fera avec le noyau restant » (Shad...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/#563120">
                                              <span class="post-date">12.02</span>
                                            <p>
                        Vincent Karega répond à Martin Fayulu : »Le Rwanda n’a ni protectorat ni ...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/#563079">
                                              <span class="post-date">10.02</span>
                                            <p>
                        CAF: « On espère pouvoir sortir de cette phase des groupes, à la 1ère ou ...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/#563074">
                                              <span class="post-date">10.02</span>
                                            <p>
                        CAF-C2/DCMP-Al Ahli Benghazi: «Nous devons voyager avec le mental d’aller...                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/international/#560185">
                                              <span class="post-date">03.12</span>
                                            <p>
                        Nécrologie : l’ancien président Français Giscard D’Estaing est décédé mer...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/international/#557997">
                                              <span class="post-date">13.10</span>
                                            <p>
                        Affaire- Minembwe : l&rsquo;institution de la commission multidisciplinai...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/international/#557836">
                                              <span class="post-date">09.10</span>
                                            <p>
                        «Songo Event’s», le nouveau spectacle musical du brassage culturel entre ...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/international/#557383">
                                              <span class="post-date">30.09</span>
                                            <p>
                        FC Barcelone : Lionel Messi lâche ses vérités                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/international/#556757">
                                              <span class="post-date">15.09</span>
                                            <p>
                        La pandémie a déjà détruit 700.000 emplois au Royaume-Uni                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
    <div id="custom_html-23"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="18" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>


	
	
	
 

    
        <div class="block-sidebar block-sidebar-edito">
      <div class="title"><span><i class="icon-arrow-right"></i></span>
        Bon plan      </div>
      <div class="block-content">
      
                                      <div class="infos clearfix">
                              <img src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/SAINT-VALENTIN-100x100.png" alt="" />
                            <span>Publié le 12.02.2021</span>
              <p>RDC : Que faire ce Weekend de la Saint Valentin ?</p>
            </div>
            <p>Ce 14 février, la société BRASIMBA offre des espaces et des bons plans.  Elle  vous proposer  de très belles  soirée en amoureux. En couple ou&hellip;</p>
            <a href="https://www.journaldekinshasa.com/bon-plan/que-faire-ce-weekend-de-la-saint-valentin/"><span><i class="icon-arrow-right"></i> Lire la suite</span></a>
                                  </div>
    </div>
    <div id="custom_html-24"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="16" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>    <div class="block-sidebar block-sidebar-jdmtv">
      <div class="title-jdmtv">
        <!--<i class="icon-jdc"></i>-->
        <img class="jdctv" src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdk.svg" alt="Logo JDK" width="64" height="64" />
        <p><img src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdktv.png" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdktv.png" />
          L’actualité en vidéo        </p>
      </div>
      <ul>
                                    <li>
            <a href="https://www.journaldekinshasa.com/jdktv/rdc-installation-des-membres-du-bureau-dage-du-senat-2/">
              <figure>
                <img src="https://img.youtube.com/vi/QfEXzWWZouU/mqdefault.jpg" />              </figure>
              <p>RDC : Installation des membres du bureau d&rsquo;âge du Senat</p>
              <span>le 05.02.2021</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldekinshasa.com/jdktv/rdc-installation-des-membres-du-bureau-dage-du-senat/">
              <figure>
                <img src="http://www.dailymotion.com/thumbnail/video/x7z4953" />              </figure>
              <p>RDC : Installation des membres du bureau d&rsquo;âge du Senat</p>
              <span>le 04.02.2021</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldekinshasa.com/jdktv/jdk-florent-ibenge-et-jean-pierre-mbungu/">
              <figure>
                <img src="https://img.youtube.com/vi/sG6-ll_Nk-M/mqdefault.jpg" />              </figure>
              <p>JDK FLORENT IBENGE ET JEAN PIERRE MBUNGU</p>
              <span>le 29.01.2021</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldekinshasa.com/jdktv/chan-cameroun-2020-les-leopards-de-la-rdc-battent-le-niger-et-se-qualifient-pour-les-1-4-de-finale-2/">
              <figure>
                <img src="https://img.youtube.com/vi/yVIu8LKHkhE/mqdefault.jpg" />              </figure>
              <p>CHAN Cameroun 2020: Les Léopards de la RDC battent le Niger et se qualifient pour les 1/4 de finale</p>
              <span>le 28.01.2021</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldekinshasa.com/jdktv/chan-cameroun-2020-match-rdc-niger-ce-25-janvier-au-stade-amadou-ahidjo-a-yaounde-2/">
              <figure>
                <img src="https://img.youtube.com/vi/VqeV1phbi_0/mqdefault.jpg" />              </figure>
              <p>CHAN Cameroun 2020 : Match RDC- Niger ce 25 janvier au Stade Amadou Ahidjo, à Yaoundé</p>
              <span>le 28.01.2021</span>
            </a>
          </li>
                                  </ul>
      <a href=""><span><i class="icon-arrow-right"></i> Consulter la chaîne vidéos</span></a>
    </div>
    <div id="custom_html-25"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="425" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldekinshasa.com/rdc-detournement-des-fonds-a-lepst-le-ministre-willy-bakonga-dans-loeil-du-cyclone/">RDC &#8211; détournement des fonds à l’EPST: le ministre Willy Bakonga dans l’œil du cyclone</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/rdc-union-sacree-ceux-qui-viennent-du-fcc-veulent-la-part-du-lion-eliezer-thambwe/">RDC-Union Sacrée : « ceux qui viennent du FCC veulent la part du lion » (Eliezer Thambwe)</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/union-sacree-je-ne-veux-exclure-personne-ne-parlez-plus-des-transfuges-du-fcc-tout-le-monde-a-un-passe-f-tshisekedi/">Union sacrée : « je ne veux exclure personne. Ne parlez plus des transfuges du FCC. Tout le monde a un passé » (F. Tshisekedi)</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/rdc-guylain-nyembo-mbuizia-nouveau-directeur-de-cabinet-du-president-de-la-republique/">RDC : Guylain Nyembo Mbuizia nouveau directeur de cabinet du président de la République</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/rdc-detournement-des-deniers-publics-isidore-kasenge-directeur-provincial-du-secope-lomami-aux-arrets/">RDC-Détournement des deniers publics : Isidore Kasenge Directeur provincial du SECOPE Lomami aux arrêts</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldekinshasa.com/ouganda-museveni-reelu-pour-un-6e-mandat/">Ouganda: Museveni réélu pour un 6e mandat</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/chan-2021-le-cameroun-triomphe-dentree/">Chan 2021 : le Cameroun triomphe d&rsquo;entrée</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/athletisme-le-burkinabe-hugues-fabrice-zango-bat-le-record-du-monde-de-triple-saut-en-salle/">Athlétisme : le Burkinabé Hugues Fabrice Zango bat le record du monde de triple saut en salle</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/le-parti-ivoirien-anc-rompt-sa-collaboration-avec-guillaume-soro-et-rejoint-le-rhdp/">Le parti ivoirien ANC rompt sa collaboration avec Guillaume Soro et rejoint le Rhdp</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/cote-divoire-zohore-lassane-elu-president-du-groupement-des-editeurs-de-presse/">Côte d&rsquo;Ivoire: Zohoré Lassane élu président du Groupement des éditeurs de presse</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

          <div class="block-sidebar dark block-sidebar-newsletter">
        <div class="title">
          <span><i class="icon-email"></i></span>
          Recevez toute l&rsquo;actualité        </div>
        <div class="block-content">
          <p>Inscrivez-vous à la Newsletter du Journal de Kinshasa et recevez gratuitement toute l’actualité</p>
          <div class="form-newsletter clearfix">
            <div role="form" class="wpcf7" id="wpcf7-f32330-p563217-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/rdc-dossier-100-jours-le-proces-en-appel-de-kamerhe-souvre-ce-lundi-15-fevrier/#wpcf7-f32330-p563217-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="32330" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f32330-p563217-o1" />
<input type="hidden" name="_wpcf7_container_post" value="563217" />
</div>
<p><span class="custom-select"><span class="wpcf7-form-control-wrap newsletter-country"><select name="newsletter-country" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="Pays du portail">Pays du portail</option><option value="Autres Afrique">Autres Afrique</option><option value="Europe">Europe</option><option value="Amériques">Amériques</option><option value="Autres régions">Autres régions</option></select></span></span><span class="wpcf7-form-control-wrap newsletter-email"><input type="email" name="newsletter-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Votre adresse e-mail" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit primary-btn" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>          </div> 
        </div>
      </div>
        

    <div class="block-sidebar dark block-sidebar-agenda">
      <div class="title"><span><i class="icon-calendar"></i></span>
        Agenda      </div>
      <div class="block-content">
        <ul>
                                <li><i>Il n'y a aucun évènements à venir.</i></li>
                  </ul>
                <!--
                  <a href=""><span><i class="icon-arrow-right"></i> Voir tout l’agenda</span></a>
                -->
        <a href=""><span><i class="icon-arrow-right"></i> Voir tout l’agenda</span></a>
      </div>
    </div>
   
    <div id="custom_html-26"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="17" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>    <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#00adee" href="https://twitter.com/JournalDekin1"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
      <div class="fb-page" data-href="https://www.facebook.com/JournalDekinOfficiel/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/JournalDekinOfficiel/"><a href="https://www.facebook.com/JournalDekinOfficiel/">journaldekin.com</a></blockquote></div></div>
    </div>
    <div id="custom_html-27"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="430" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>    <div class="block-sidebar block-sidebar-tab block-sidebar-job">


      <div class="title"><span><i class="icon-arrow-right"></i></span>
        JDK Services
      </div>


      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Offres d'emploi</li>
          <li>Appels d'offres</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                              <li><a href="https://www.journaldekinshasa.com/emploi/consultant-e-pour-identifier-les-options-pertinentes-dadaptation-aux-changements-climatiques-a-integrer-dans-le-pnia/">Consultant (e) pour identifier les options pertinentes d’adaptation aux Changements climatiques à intégrer dans le PNIA</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/emploi/appel-a-candidatures-pour-le-recrutement-dun-e-consultant-e-genre/">APPEL A CANDIDATURES POUR LE RECRUTEMENT D’UN (E) CONSULTANT (E) GENRE</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/emploi/chargee-des-ressources-humaines-et-formations/">Chargé(e) des Ressources Humaines et Formations</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/emploi/chef-de-projet-gc004-coordinateur-du-programme-spr-au-nord-kivu/">Chef de projet GC004 /Coordinateur du programme SPR au Nord Kivu</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/emploi/superviseur-pci/">Superviseur PCI</a></li>
                                                          </ul>
            <a href=""><span><i class="icon-arrow-right"></i> Voir toutes les offres d'emploi</span></a>
          </li>
          <li>
            <ul>
                                                              <li><a href="https://www.journaldekinshasa.com/wp-content/uploads/2020/08/ATTRIBUTION-DE-MARCHÉ.pdf" target="_blank">Avis d’attribution de marché</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/wp-content/uploads/2018/10/AMI-N°-05-Recrutement-dun-Auditeur-externe-au-PARRSA.pdf" target="_blank">Recrutement d&rsquo;un Auditeur externe au PARRSA</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/wp-content/uploads/2018/09/bdeac-appel-a-candidature-rh-fr_2018-09-03_19-22-15_465.pdf" target="_blank">Appel d&rsquo;offre BDEAC</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/wp-content/uploads/2018/07/appel-doffre-Expertise-France.pdf" target="_blank">Acquisition des matériels informatiques et autres effets en faveur des services bénéficiaires de la solution GED</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/wp-content/uploads/2018/07/communiqué-expertise-france.pdf" target="_blank">Acquisition d’une solution de gestion électronique des documents pour la préparation et le suivi budgétaire avec une page d’accueil de type intranet</a></li>
                                                          </ul>
            <a href=""><span><i class="icon-arrow-right"></i> Voir tous les appels d'offres</span></a>
          </li>
        </ul>
      </div>
    </div>
    <div id="custom_html-2"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="206" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>  
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    

	

		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
	
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<div role="form" class="wpcf7" id="wpcf7-f32330-o2" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/rdc-dossier-100-jours-le-proces-en-appel-de-kamerhe-souvre-ce-lundi-15-fevrier/#wpcf7-f32330-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="32330" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f32330-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="custom-select"><span class="wpcf7-form-control-wrap newsletter-country"><select name="newsletter-country" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="Pays du portail">Pays du portail</option><option value="Autres Afrique">Autres Afrique</option><option value="Europe">Europe</option><option value="Amériques">Amériques</option><option value="Autres régions">Autres régions</option></select></span></span><span class="wpcf7-form-control-wrap newsletter-email"><input type="email" name="newsletter-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Votre adresse e-mail" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit primary-btn" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/JournalDekin1"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/Journaldekinshasa/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="http://www.journaldekinshasa.com/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-32404" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-32404"><a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/">L’INFO EN CONTINU</a>
<ul class="sub-menu">
	<li id="menu-item-32405" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-32405"><a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/">République Démocratique du Congo</a></li>
	<li id="menu-item-32361" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-32361"><a href="https://www.journaldekinshasa.com/information-en-continue/international/">International</a></li>
</ul>
</li>
<li id="menu-item-32362" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32362"><a href="https://www.journaldekinshasa.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-32412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32412"><a href="https://www.journaldekinshasa.com/category/politique/actualite-politique/">Actualité</a></li>
	<li id="menu-item-32363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32363"><a href="https://www.journaldekinshasa.com/category/politique/institutions/">Institutions</a></li>
	<li id="menu-item-32364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32364"><a href="https://www.journaldekinshasa.com/category/politique/justice/">Justice</a></li>
	<li id="menu-item-32365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32365"><a href="https://www.journaldekinshasa.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-32366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32366"><a href="https://www.journaldekinshasa.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-32367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32367"><a href="https://www.journaldekinshasa.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-32368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32368"><a href="https://www.journaldekinshasa.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-32369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32369"><a href="https://www.journaldekinshasa.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-32370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32370"><a href="https://www.journaldekinshasa.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li>
	<li id="menu-item-32371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32371"><a href="https://www.journaldekinshasa.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-32372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32372"><a href="https://www.journaldekinshasa.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-32373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32373"><a href="https://www.journaldekinshasa.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-32374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32374"><a href="https://www.journaldekinshasa.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-32376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32376"><a href="https://www.journaldekinshasa.com/category/societe/societe-actualite/">Actualité</a></li>
	<li id="menu-item-32377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32377"><a href="https://www.journaldekinshasa.com/category/societe/education/">Education</a></li>
	<li id="menu-item-32378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32378"><a href="https://www.journaldekinshasa.com/category/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li id="menu-item-32380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32380"><a href="https://www.journaldekinshasa.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-32382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32382"><a href="https://www.journaldekinshasa.com/category/sport/football/">Football</a></li>
	<li id="menu-item-32413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32413"><a href="https://www.journaldekinshasa.com/category/sport/basket-ball/">Basket-ball</a></li>
	<li id="menu-item-32414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32414"><a href="https://www.journaldekinshasa.com/category/sport/volley-ball/">Volley-ball</a></li>
	<li id="menu-item-32381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32381"><a href="https://www.journaldekinshasa.com/category/sport/autres-sports/">Autres sports</a></li>
</ul>
</li>
<li id="menu-item-32383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32383"><a href="https://www.journaldekinshasa.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-32385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32385"><a href="https://www.journaldekinshasa.com/category/culture/danse/">Danse</a></li>
	<li id="menu-item-32386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32386"><a href="https://www.journaldekinshasa.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-32387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32387"><a href="https://www.journaldekinshasa.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-32388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32388"><a href="https://www.journaldekinshasa.com/category/culture/musique/">Musique</a></li>
	<li id="menu-item-32409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32409"><a href="https://www.journaldekinshasa.com/category/culture/cinema/">Cinéma</a></li>
	<li id="menu-item-32410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32410"><a href="https://www.journaldekinshasa.com/category/culture/expositions/">Expositions</a></li>
</ul>
</li>
<li id="menu-item-32389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32389"><a href="https://www.journaldekinshasa.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-32390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32390"><a href="https://www.journaldekinshasa.com/category/sante/sante-actualite/">Actualité</a></li>
	<li id="menu-item-32391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32391"><a href="https://www.journaldekinshasa.com/category/sante/bien-etre/">Bien-être</a></li>
</ul>
</li>
<li id="menu-item-32395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32395"><a href="https://www.journaldekinshasa.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-32396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32396"><a href="https://www.journaldekinshasa.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-32397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32397"><a href="https://www.journaldekinshasa.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-32398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32398"><a href="https://www.journaldekinshasa.com/category/personnalites/success-stories/">Success Story</a></li>
	<li id="menu-item-32411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32411"><a href="https://www.journaldekinshasa.com/category/personnalites/interviews/">Interviews</a></li>
</ul>
</li>
<li id="menu-item-32399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32399"><a href="https://www.journaldekinshasa.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-32400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32400"><a href="https://www.journaldekinshasa.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-32401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32401"><a href="https://www.journaldekinshasa.com/category/international/apa/">APA</a></li>
	<li id="menu-item-32402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32402"><a href="https://www.journaldekinshasa.com/category/international/acp/">ACP</a></li>
</ul>
</li>
<li id="menu-item-32392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32392"><a href="https://www.journaldekinshasa.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-32393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32393"><a href="https://www.journaldekinshasa.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-32394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32394"><a href="https://www.journaldekinshasa.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
				</ul>
			</div>

			<div class="footer-menu-content clearfix">
				<p class="title">Notre réseau de sites </p>
				
			</div>

			<div class="mobile-only footer-extra-link">

				<p class="title">Notre réseau de sites </p>
				
			</div>



			<div class="footer-extra-link" style="border-top: 1px solid #fff">
				<p class="title " style="border-top: 1px solid #fff">En RDC </p>
				<ul class="footer-menu">
					<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="https://www.people243.com/">People243.com</a></li>
					
				</ul>
			</div>


			<div class="footer-extra-link">
				<p class="title">Ailleurs en Afrique</p>
				<ul class="footer-menu">
					<li id="menu-item-32346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32346"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-32347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32347"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-32348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32348"><a href="http://journalducameroun.com">journalducameroun.com</a></li>
<li id="menu-item-32349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32349"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-32350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32350"><a href="http://www.journaldutchad.com">Journaldutchad.com</a></li>
<li id="menu-item-32351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32351"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-32352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32352"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-32353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32353"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-32354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32354"><a href="http://www.journaldeconakry.com">Journaldeconakry.com</a></li>
<li id="menu-item-32355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32355"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-32356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32356"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-32357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32357"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-32358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32358"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-32359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32359"><a href="http://www.journaldescomores.com">Journaldescomores.com</a></li>
<li id="menu-item-551023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551023"><a href="https://www.journaldemadagascar.com">Journaldemadagascar.com</a></li>
<li id="menu-item-538977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538977"><a href="https://www.ivoireco.com">Journaldabidjan.com</a></li>
				</ul>
			</div>


			<hr>

			<div class="footer-extra-link">
				
				<ul class="footer-menu">
					<li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"><a href="https://www.people225.com/">People225.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people237.com/">People237.com</a></li>
					<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a href="https://www.people223.com/">People223.com</a></li>
					<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="https://www.people228.com/">People228.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people229.com/">People229.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people224.com/">People224.com</a></li>
					
				</ul>
			</div>




			<div class="footer-link">
				<a class="logo" href="https://www.journaldekinshasa.com"><img  src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/logo.jpg" width="280" height="" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/logo.jpg" /></a>
				<ul class="clearfix">
					<li id="menu-item-561946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561946"><a href="https://www.journaldekinshasa.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-561947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561947"><a href="https://www.journaldekinshasa.com/publicite/">Publicité</a></li>
<li id="menu-item-561945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561945"><a href="https://www.journaldekinshasa.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-561948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561948"><a href="https://www.journaldekinshasa.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
			<p class="legal">Copyright © 2008 - 2021 Journaldekin.com - Tous droits réservés <a href="https://www.journaldekinshasa.com">Journaldekin.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	
	
	</div><!-- /END Wrapper  -->	
	<div class="jdmad-sticky">
	<div class="container">
		<button class="close"><i class="icon-plus"></i></button>
		<div class="content">
			<ins data-revive-zoneid="906" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>
</div>
	
		

	<div id="cookie-law-info-bar"><span><strong>Jounaldekinshasa.com</strong> utilise des cookies permettant d'améliorer votre expérience. <a  class="medium cli-plugin-button cli-plugin-main-button cli_settings_button"  style="margin:5px 20px 5px 20px;" >Paramétrer</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPTER</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Gestion du consentement</h4>                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Montre plus" data-readless-text="Montre moins"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Gestion du consentement                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Nécessaire 
                        </a>
                    
                    <span class="cli-necessary-caption">Toujours activé</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Les cookies nécessaires sont absolument essentiels au bon fonctionnement du site. Cette catégorie inclut uniquement les cookies qui garantissent les fonctionnalités de base et les fonctionnalités de sécurité du site Web. Ces cookies ne stockent aucune information personnelle.</p>
                        </div>
                    </div>
                </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non nécessaire 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Activée" data-cli-disable="Désactivé">Non nécessaire</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Tous les cookies qui peuvent ne pas être particulièrement nécessaires au fonctionnement du site Web et qui sont utilisés spécifiquement pour collecter des données personnelles des utilisateurs via des analyses, des publicités ou tout autre contenu intégré sont qualifiés de cookies non nécessaires. Il est obligatoire d'obtenir le consentement de l'utilisateur avant d'exécuter ces cookies sur votre site Web.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#00adee","button_1_button_hover":"#008abe","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#f2f2f2","button_4_button_hover":"#c2c2c2","button_4_link_colour":"#000000","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
	<div  class="we-sticky-call-container">
		<div class="we-sticky-call-icon">
			<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
			<ins data-revive-zoneid="634" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
			<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
		</div>
		
	</div>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journaldekinshasa.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journaldekinshasa.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.journaldekinshasa.com\/wp-admin\/admin-ajax.php","post_id":"563217"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/js/app.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar_homepage","margin_top":110,"margin_bottom":0,"stop_id":"sticky-pub","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":50,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-16"]},{"sidebar":"sidebar_post","margin_top":110,"margin_bottom":0,"stop_id":"sticky-pub","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":50,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-2"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>


	
</body>
</html>
