
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>RDC-Attentat de Beni : le bilan est passé de 6 à 8 morts et 20 blessés</title>
  
  <meta name="google-site-verification" content="b09WqLQiyzW-ecgTrB8Qqrh-Um_obdcq6pvl0Q9v1bQ" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">





  <link rel="manifest" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/manifest.json">
  
  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

   <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/cynomediaafrica-journaldekinshasa/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="https://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le ministre de la Communication et médias, Patrick Muyaya, a  lors d’un briefing, dimanche 26 décembre 2021, à Kinshasa, fait savoir que le bilan ..."/>
<link rel="canonical" href="https://www.journaldekinshasa.com/rdc-attentat-de-beni-le-bilan-est-passe-de-6-a-8-morts-et-20-blesses/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RDC-Attentat de Beni : le bilan est passé de 6 à 8 morts et 20 blessés" />
<meta property="og:description" content="Le ministre de la Communication et médias, Patrick Muyaya, a  lors d’un briefing, dimanche 26 décembre 2021, à Kinshasa, fait savoir que le bilan ..." />
<meta property="og:url" content="https://www.journaldekinshasa.com/rdc-attentat-de-beni-le-bilan-est-passe-de-6-a-8-morts-et-20-blesses/" />
<meta property="og:site_name" content="Journaldekinshasa.com" />
<meta property="article:publisher" content="https://www.facebook.com/JournalDekinOfficiel/" />
<meta property="article:tag" content="couvre-feu à Beni" />
<meta property="article:tag" content="Le lieutenant général Ndima Constant" />
<meta property="article:tag" content="Noël" />
<meta property="article:tag" content="Patrick Muyaya" />
<meta property="article:tag" content="RDC" />
<meta property="article:section" content="Société&#013;" />
<meta property="article:published_time" content="2021-12-27T10:13:39+01:00" />
<meta property="article:modified_time" content="2021-12-27T10:16:18+01:00" />
<meta property="og:updated_time" content="2021-12-27T10:16:18+01:00" />
<meta property="og:image" content="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BENI-27-600x450.jpg" />
<meta property="og:image:secure_url" content="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BENI-27-600x450.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:image:alt" content="Attentat de Beni" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le ministre de la Communication et médias, Patrick Muyaya, a  lors d’un briefing, dimanche 26 décembre 2021, à Kinshasa, fait savoir que le bilan ..." />
<meta name="twitter:title" content="RDC-Attentat de Beni : le bilan est passé de 6 à 8 morts et 20 blessés" />
<meta name="twitter:site" content="@JournalDekin1" />
<meta name="twitter:image" content="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BENI-27.jpg" />
<meta name="twitter:creator" content="@JournalDekin1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journaldekinshasa.com &raquo; Flux" href="https://www.journaldekinshasa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journaldekinshasa.com &raquo; Flux des commentaires" href="https://www.journaldekinshasa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journaldekinshasa.com &raquo; RDC-Attentat de Beni : le bilan est passé de 6 à 8 morts et 20 blessés Flux des commentaires" href="https://www.journaldekinshasa.com/rdc-attentat-de-beni-le-bilan-est-passe-de-6-a-8-morts-et-20-blesses/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journaldekinshasa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.journaldekinshasa.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journaldekinshasa.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.journaldekinshasa.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.journaldekinshasa.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journaldekinshasa.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journaldekinshasa.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journaldekinshasa.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.journaldekinshasa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0' id='cookie-law-info-js'></script>
<script type='text/javascript' id='srcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.journaldekinshasa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/plugins/safe-report-comments/js/ajax.js?ver=5.7.2' id='srcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.journaldekinshasa.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.journaldekinshasa.com/wp-json/wp/v2/posts/576431" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldekinshasa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldekinshasa.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.journaldekinshasa.com/?p=576431' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaldekinshasa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldekinshasa.com%2Frdc-attentat-de-beni-le-bilan-est-passe-de-6-a-8-morts-et-20-blesses%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaldekinshasa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldekinshasa.com%2Frdc-attentat-de-beni-le-bilan-est-passe-de-6-a-8-morts-et-20-blesses%2F&#038;format=xml" />
		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-101852873-1', 'auto');
 
	ga('send', 'pageview');
</script>


<style type="text/css">
* {
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
}

input,
button,
textarea {
  padding: 10px;
  width: 100%;
  border: 1px solid transparent;
  border-radius: 4px;
}
section {
  height: 482px;
}
input {
  padding: 10px 10px 10px 10px;
}
input:focus,
button:focus,
textarea:focus {
  outline: none;
}
input:focus {
  background-color: transparent;
  color: white;
  border-color: #2FD8B3;
}
button {
  color: black;
  cursor: pointer;
  background-color: #2FE7BE;
}

.open-btn {
  display: block;
  width: 30%;
  margin: 30px auto 0 auto;
  border: 1px solid transparent;
  background-color: #2FE7BE;
  -webkit-box-shadow: 0 4px 0 #18cda6;
  box-shadow: 0 4px 0 #18cda6;
  color: white;
}
.open-btn:active {
  transform: translateY(2px);
  -webkit-box-shadow: 0 2px 0 #18cda6;
  box-shadow: 0 2px 0 #18cda6;
}
.whole,
.left,
.right {
 position: relative;
 padding-left: 5px;
 padding-right: 5px;
 overflow: hidden; 
 float: left;
}
.whole {
  width: 100%;
}
.left {
  width: 60%;
}
.right {
  width: 40%;
}
.show {
  display: block;
}
.fake-hide {
  opacity: 0;
}
.hide {
  display: none;
}
.popup-wrapper {
  position: fixed;
  
}
.popup-box {
  position:fixed;
  width:300px;
  height:180px;
  background-color: #2B2F3E;
  left:76%;
  top:55%;
  margin: 100px auto 0 auto;
  border-radius: 4px;
  padding: 20px 0 30px 0;
  transition: all 0.1s ease 0s;
}
.popup-box:after {
  content: "";
  position: absolute;
  border-width: 15px;
  left: 0;
  top: 0;
  border-style: solid;
  border-color: #ccc white white #ccc;
  border-radius: 0 0 4px 0;
}
.popup-box .close-btn {
  position: absolute;
  font-size: 40px;
  left: auto;
  right: 20px;
  top: 10px;
  color: white;
  cursor: pointer;
  z-index: 2;
}
.springgreen {
  color: #2FD8B3 !important;
}
.popup-box  {
  text-align: center;
  color: white;
  font-size: 65px;
  transition: all 0.4s ease 0s;
}
.popup-box  {
  text-align: center;
  padding: 10px 0 10px 0;
  font-size: 12px;
  color: #6d6d6d;
}
.popup-box input,
.popup-box button {
  width: 70%;
  margin: 15px 0 0 0;
}
.popup-box button {
  font-size: 10px;
  font-weight: 700;
  padding: 12px 10px;
}
.popup-box button:hover {
  background-color: transparent;
  color: white;
  border: 1px solid #2FD8B3;
}
.popup-box input {
  float: right;
  width: 80%;
}
.popup-box a {
  display: block;
  margin: 0 auto;
  width: 50%;
  border: 0px solid white;
  color: white;
  font-size: 12px;
  padding: 20px 0 10px 0;
  text-align: center;
}
.popup-box h2 {
  color: white;
  text-align: center;
  margin-top: 17%;
  padding: 0 10px;
}
.entry {
  animation: entry 1 1s 0s;
}


@keyframes entry {
  0% {transform: rotateX(90deg) translateY(-200px);}
  100% {transform: rotateX(0deg) translateY(0px);}
}
@media (max-width: 992px){
  .popup-box {
    width: 60%;
  }
}
@media (max-width: 768px){
  .popup-box {
    width: 80%;
  }
  .popup-box  {
    font-size: 55px;
  }
}
@media (max-width: 501px){
  .popup-box {
    width: 90%;
    height: 335px;
  }
  .left {
    width: 100%;
  }
  .right {
    width: 100%;
  }
  .popup-box  {
    font-size: 50px;
  }
  .popup-box input {
    display: block;
    width: 90%;
    margin-left: auto;
    margin-right: auto;
    float: none;
  }
  .popup-box button {
    display: block;
    width: 90%;
    float: none;
    margin-left: auto;
    margin-right: auto;
  }
  .open-btn {
    width: 40%;
  }
}
@media (max-width: 320px){
  .close-btn {
    font-size: 35px;
  }
  .popup-box:after {
    border-width: 20px;
  }
  .popup-box  {
    font-size: 40px;
  }
  .popup-box  {
    font-size: 10px;
  }
  .popup-box input {
    padding: 7px;
  }
  .popup-box button {
    padding: 9px;
  }
}
</style>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->






</head>
<body id="top" class="post-template-default single single-post postid-576431 single-format-standard category-societe ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				14h37				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/JournalDekin1" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/Journaldekinshasa/" target="_blank"><i class="icon-facebook"></i></a></li>
																<li><a href="https://www.instagram.com/" target="_blank"><i style="color: #d3d3d3;" class="fa fa-instagram" ></i></a></li>
																<li><a href="mailto:info@journaldekinshasa.com" target="_blank"><i class="icon-email"></i></a></li>
																<li><a href="http://www.journaldekinshasa.com/feed/" target="_blank"><i class="icon-rss"></i></a></li>
									</ul>
			</div>
			
			<a class="logo" href="https://www.journaldekinshasa.com"><img  src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/logo.jpg" width="430" height="60" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/logo.jpg" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journaldekinshasa.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>
			<div class="quote" style="padding-top: 0px; margin-top: 0px;">
				<a class="quote" href="#"><img  src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/appios.png" alt=""></a>

				<a class="quote" href="https://play.google.com/store/apps/details?id=com.journaldekinshasa.jdk&hl=fr"><img  src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/android.png" alt=""></a>

				<div class="">
				<i>Téléchargez <b>Journal de Kinshasa</b></i> 
				 
				</div>

			</div>

			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

			

				

<!--
							<div class="quote">
					<blockquote>
						<p>Les infos de la République Démocratique du Congo</p>
						<span></span>
					</blockquote>
				</div>
			-->








			<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journaldekinshasa.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldekinshasa.com/tag/coronavirus/" rel="tag">CORONAVIRUS</a></li>
							<li><a href="https://www.journaldekinshasa.com/tag/vital-kamerhe/" rel="tag">Vital Kamerhe</a></li>
							<li><a href="https://www.journaldekinshasa.com/tag/marche-anti-malonda/" rel="tag">marche anti Malonda.</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href=""><img src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdktv.png" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdktv.png" /><span>l’actualité en vidéo</span> <i class="icon-arrow-right"></i></a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journaldekinshasa.com/category/politique/">Politique&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-73"><a href="https://www.journaldekinshasa.com/category/politique/actualite-politique/">Actualité</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://www.journaldekinshasa.com/category/politique/institutions/">Institutions</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://www.journaldekinshasa.com/category/politique/justice/">Justice</a>
</li>
	<li class="cat-item cat-item-63"><a href="https://www.journaldekinshasa.com/category/politique/partis-politiques/">Partis politiques</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.journaldekinshasa.com/category/politique/securite/">Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/mbuji-mayi-notre-pouvoir-nest-pas-seulement-des-baluba-felix-tshisekedi/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/MBUJI-27-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Tshisekedi à Mbuji Mayi" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/MBUJI-27-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/MBUJI-27-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/MBUJI-27-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/MBUJI-27-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Mbuji-Mayi : « notre pouvoir n’est pas seulement des Baluba » (Félix Tshisekedi)</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/kabeya-kamuanga-la-rdc-a-ete-detruite-par-le-regime-kabila-tshisekedi/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/FATSHI-27-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Félix Tshisekedi Kabeya Kamuanga" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/FATSHI-27-2-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/FATSHI-27-2-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/FATSHI-27-2-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/FATSHI-27-2-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Kabeya Kamuanga: « la RDC a été détruite par le régime Kabila » (Tshisekedi)</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldekinshasa.com/rdc-moise-katumbi-rappelle-les-membres-de-son-parti-politique-a-lordre/">RDC : Moïse Katumbi rappelle les membres de son parti&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/rdc-moise-katumbi-attendu-ce-20-decembre-a-kisangani/">RDC : Moise Katumbi attendu ce 20 décembre à Kisangani</a></li>
																																<li><a href="https://www.journaldekinshasa.com/haute-cour-militaire-cest-le-president-joseph-kabila-qui-avait-donne-lordre-dassassiner-chebeya-et-bazana-mwilambwe/">Haute Cour militaire : « c’est le président Joseph Kabila&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/rdc-presidentielle-de-2023-jc-muyambo-apporte-son-soutien-a-moise-katumbi/">RDC-présidentielle de 2023 : JC. Muyambo apporte son soutien à&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journaldekinshasa.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-48"><a href="https://www.journaldekinshasa.com/category/eco-et-business/agro-industrie/">Agro-industrie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.journaldekinshasa.com/category/eco-et-business/energie/">Energie</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.journaldekinshasa.com/category/eco-et-business/finance/">Finance</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.journaldekinshasa.com/category/eco-et-business/leco-en/">L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-9668"><a href="https://www.journaldekinshasa.com/category/eco-et-business/publi-reportage/">Publi-reportage</a>
<ul class='children'>
	<li class="cat-item cat-item-9669"><a href="https://www.journaldekinshasa.com/category/eco-et-business/publi-reportage/groupe-bgfibank/">Groupe BGFIBank</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.journaldekinshasa.com/category/eco-et-business/ressources-minieres/">Ressources minières</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.journaldekinshasa.com/category/eco-et-business/tech/">Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/rdc-le-budget-2022-est-chiffre-a-11-milliards-usd/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/DOLLAR-9-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Budget 2022" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/DOLLAR-9-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/DOLLAR-9-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/DOLLAR-9-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/DOLLAR-9-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RDC : le budget 2022 est chiffré à 11 milliards USD</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/le-fmi-promet-de-decaisser-15-milliard-usd-dappui-aux-reserves-de-change-a-la-rdc/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/DOLLAR-9-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Budget 2022" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/DOLLAR-9-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/DOLLAR-9-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/DOLLAR-9-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/DOLLAR-9-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Le FMI promet de décaisser 1,5 milliard USD d’appui aux réserves de change à la RDC</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldekinshasa.com/rdc-le-budget-2022-est-chiffre-a-11-milliards-usd/">RDC : le budget 2022 est chiffré à 11 milliards&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/le-fmi-promet-de-decaisser-15-milliard-usd-dappui-aux-reserves-de-change-a-la-rdc/">Le FMI promet de décaisser 1,5 milliard USD d’appui aux&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journaldekinshasa.com/category/societe/">Société&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-56"><a href="https://www.journaldekinshasa.com/category/societe/societe-actualite/">Actualité</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://www.journaldekinshasa.com/category/societe/education/">Education</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://www.journaldekinshasa.com/category/societe/faits-divers/">Faits divers</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/rdc-lechec-du-gouvernement-sama-est-visible-sur-le-plan-social-jonas-tshombela/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BANGA-27-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="RDC" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BANGA-27-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BANGA-27-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BANGA-27-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BANGA-27-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RDC : « l&rsquo;échec du gouvernement Sama est visible sur le plan social » (Jonas Tshombela)</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/rdc-attentat-de-beni-le-bilan-est-passe-de-6-a-8-morts-et-20-blesses/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BENI-27-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Attentat de Beni" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BENI-27-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BENI-27-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BENI-27-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BENI-27-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RDC-Attentat de Beni : le bilan est passé de 6 à 8 morts et 20 blessés</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldekinshasa.com/rdc-chef-du-protocole-de-la-maison-civile-du-chef-de-letat-felix-tshisekedi-decede-dans-un-incendie/">RDC : Chef du Protocole de la Maison Civile du&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/ceni-comme-lecc-leglise-catholique-aussi-suspend-sa-participation-a-la-plateforme-des-confessions-religieuses/">CENI: comme l&rsquo;ECC, l’église catholique aussi suspend sa participation à&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/altercation-mboso-sesanga-rien-ne-peut-justifier-limpolitesse-de-sesanga-envers-le-president-nkodia-tshiani/">Altercation Mboso-Sesanga « rien ne peut justifier l’impolitesse de Sesanga&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/liberation-provisoire-du-president-de-lunc-v-kamerhe-est-le-grand-notable-du-sud-kivu-j-paluku-rdc/">Libération provisoire du président de l’UNC « V. Kamerhe est&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journaldekinshasa.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-53"><a href="https://www.journaldekinshasa.com/category/sport/autres-sports/">Autres sports</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.journaldekinshasa.com/category/sport/basket-ball/">Basket-ball</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://www.journaldekinshasa.com/category/sport/football/">Football&#013;</a>
</li>
	<li class="cat-item cat-item-75"><a href="https://www.journaldekinshasa.com/category/sport/volley-ball/">Volley-ball</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/can-2021-felix-tshisekedi-invite-au-cameroun-pour-le-match-douverture-au-stade-dolembe/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/a-22-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="CAN Cameroun 2021" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/a-22-240x135.jpeg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/a-22-300x168.jpeg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/a-22-780x440.jpeg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/a-22-380x215.jpeg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/a-22-160x90.jpeg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/a-22-600x337.jpeg 600w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/a-22.jpeg 739w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">CAN 2021 : Félix Tshisekedi invité au Cameroun pour le match d’ouverture au stade d’Olembe</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/vodacom-ligue-i-lubumbashi-sport-accueille-v-club-a-lubumbashi-et-rangers-dauphin-noir-a-kinshasa-ce-lundi/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/VODACOM-6-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Stade Kibasa maliba" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/VODACOM-6-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/VODACOM-6-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/VODACOM-6-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/VODACOM-6-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Vodacom ligue I: Lubumbashi Sport accueille V.Club à Lubumbashi et Rangers &#8211; Dauphin Noir à Kinshasa ce lundi</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldekinshasa.com/arts-martiaux-le-championnats-dafrique-de-karate-les-leopards-de-la-rdc-sont-deja-en-egypte/">Arts martiaux &#8211; le Championnats d’Afrique de Karate : les&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/boxe-le-combat-entre-junior-ilunga-de-la-rdc-et-thabiso-du-rsa-se-jouera-aux-usa-le-29-janvier-2022/">Boxe : le combat entre Junior Ilunga de la RDC&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/vodacom-ligue-i-lubumbashi-sport-accueille-v-club-a-lubumbashi-et-rangers-dauphin-noir-a-kinshasa-ce-lundi/">Vodacom ligue I: Lubumbashi Sport accueille V.Club à Lubumbashi et&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/can-2021-felix-tshisekedi-invite-au-cameroun-pour-le-match-douverture-au-stade-dolembe/">CAN 2021 : Félix Tshisekedi invité au Cameroun pour le&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journaldekinshasa.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-70"><a href="https://www.journaldekinshasa.com/category/culture/cinema/">Cinéma</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.journaldekinshasa.com/category/culture/danse/">Danse</a>
</li>
	<li class="cat-item cat-item-71"><a href="https://www.journaldekinshasa.com/category/culture/expositions/">Expositions</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.journaldekinshasa.com/category/culture/livres/">Livres</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.journaldekinshasa.com/category/culture/mode/">Mode</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.journaldekinshasa.com/category/culture/musique/">Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/unesco-la-rumba-congolaise-inscrite-au-patrimoine-immateriel-de-lhumanite/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/RUMBA-15-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="UNSCO" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/RUMBA-15-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/RUMBA-15-300x169.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/RUMBA-15-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/RUMBA-15-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/RUMBA-15-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/RUMBA-15.jpg 560w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">UNESCO : la rumba congolaise inscrite au patrimoine de l&rsquo;humanité</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/france-koffi-olomide-condamne-pour-la-sequestration-de-quatre-de-ses-ex-danseuses/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/KOFFI-14-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Koffi Olomidé condamné pour la séquestration de" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/KOFFI-14-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/KOFFI-14-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/KOFFI-14-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/KOFFI-14-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">France: Koffi Olomidé condamné pour la séquestration de quatre de ses ex-danseuses</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldekinshasa.com/beni-le-commando-koffi-olomide-au-chevet-des-fardc-blesses-sur-la-ligne-de-front-au-nord-kivu/">Beni : le commando Koffi Olomidé au chevet des FARDC&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/nord-kivu-libende-boys-en-concert-ce-dimanche-au-stadium-de-basket-ball-de-beni/">Nord-Kivu : Libende Boys en concert ce dimanche au stadium&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/france-koffi-olomide-condamne-pour-la-sequestration-de-quatre-de-ses-ex-danseuses/">France: Koffi Olomidé condamné pour la séquestration de quatre de&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/unesco-la-rumba-congolaise-inscrite-au-patrimoine-immateriel-de-lhumanite/">UNESCO : la rumba congolaise inscrite au patrimoine de l&rsquo;humanité</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journaldekinshasa.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-46"><a href="https://www.journaldekinshasa.com/category/sante/sante-actualite/">Actualité</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.journaldekinshasa.com/category/sante/bien-etre/">Bien-être</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/journee-mondiale-de-lutte-contre-le-sida-les-courbes-des-infections-au-vih-ne-reculent-pas-assez-vite-onusida/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/SIDA-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="VIH Sida" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/SIDA-2-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/SIDA-2-300x169.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/SIDA-2-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/SIDA-2-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/SIDA-2-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/SIDA-2-600x337.jpg 600w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/SIDA-2.jpg 678w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Journée mondiale de lutte contre le Sida: « les courbes des infections au VIH ne reculent pas assez vite »&hellip;</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/le-chef-de-letat-felix-tshisekedi-rend-visite-de-reconfort-aux-2-combattants-accidentes-lors-de-son-retour-a-kinshasa/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/11/HOPITAL-8-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Retour de Félix Tshisekedi" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/11/HOPITAL-8-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/11/HOPITAL-8-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/11/HOPITAL-8-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/11/HOPITAL-8-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Le chef de l’État Félix Tshisekedi rend visite de réconfort aux 2 combattants accidentés lors de son retour à Kinshasa</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldekinshasa.com/journee-mondiale-de-lutte-contre-le-sida-les-courbes-des-infections-au-vih-ne-reculent-pas-assez-vite-onusida/">Journée mondiale de lutte contre le Sida: « les courbes&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journaldekinshasa.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-58"><a href="https://www.journaldekinshasa.com/category/opinions/idees/">Idées</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.journaldekinshasa.com/category/opinions/tribune/">Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/nouvelle-ceni-arlette-odia-soppose-a-lenterinement-de-denis-kadima/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/10/ODIA-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="L&#039;entérinement de Kadima 0 L" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/10/ODIA-1-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/10/ODIA-1-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/10/ODIA-1-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/10/ODIA-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Nouvelle CENI: « Arlette Odia s’oppose à l&rsquo;entérinement de Denis Kadima</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/ceni-jexhorte-les-confessions-religieuses-a-maintenir-leur-role-de-leglise-au-milieu-du-village-jp-bemba/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/10/BEMBA-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="confessions religieuses" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/10/BEMBA-1-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/10/BEMBA-1-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/10/BEMBA-1-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/10/BEMBA-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">CENI : « j&rsquo;exhorte les confessions religieuses à maintenir leur rôle de l&rsquo;église au milieu du village » (JP. Bemba)</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journaldekinshasa.com/category/personnalites/">Personnalités&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-55"><a href="https://www.journaldekinshasa.com/category/personnalites/diaspora/">Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-72"><a href="https://www.journaldekinshasa.com/category/personnalites/interviews/">Interviews</a>
</li>
	<li class="cat-item cat-item-60"><a href="https://www.journaldekinshasa.com/category/personnalites/jeunes-talents/">Jeunes talents</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://www.journaldekinshasa.com/category/personnalites/success-stories/">Success Stories</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/rdc-les-congolais-de-la-diaspora-reclament-leur-participation-aux-elections-de-2023/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/07/DISPORAT-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/07/DISPORAT-240x135.jpeg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/07/DISPORAT-780x440.jpeg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/07/DISPORAT-380x215.jpeg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/07/DISPORAT-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Les congolais de la diaspora réclament leur participation aux élections de 2023</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/rdc-affaire-chebeya-la-tombe-etait-deja-preparee-par-lhomme-du-colonel-djadjidja-eric-kibumbe/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/04/POLICE-29-240x135.gif" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/04/POLICE-29-240x135.gif 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/04/POLICE-29-300x168.gif 300w, https://www.journaldekinshasa.com/wp-content/uploads/2021/04/POLICE-29-780x440.gif 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/04/POLICE-29-380x215.gif 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/04/POLICE-29-160x90.gif 160w, https://www.journaldekinshasa.com/wp-content/uploads/2021/04/POLICE-29-600x337.gif 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RDC-Affaire Chebeya : « la tombe était déjà préparée par l’homme du colonel Djadjidja» (Eric Kibumbe)</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journaldekinshasa.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-12"><a href="https://www.journaldekinshasa.com/category/dossiers/focus/">Focus</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.journaldekinshasa.com/category/dossiers/grand-angle/">Grand angle</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/rdc-que-chante-exactement-mamu-tshala-mwana-dans-son-tube-ingratitude/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-300x169.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-600x338.jpg 600w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23.jpg 696w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RDC : que chante exactement Mamu Tshala Muana dans son tube “Ingratitude”?</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/loi-lutundula-sur-la-reforme-electorale-personne-ne-peut-etre-candidat-a-plusieurs-niveaux-des-elections/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/08/LISTE-18-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/08/LISTE-18-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/08/LISTE-18-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/08/LISTE-18-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/08/LISTE-18-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Loi Lutundula : « personne ne peut être candidat à plusieurs niveaux des élections en RDC»</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journaldekinshasa.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-50"><a href="https://www.journaldekinshasa.com/category/international/acp/">ACP</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.journaldekinshasa.com/category/international/afp/">AFP</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://www.journaldekinshasa.com/category/international/apa/">APA</a>
</li>
	<li class="cat-item cat-item-10710"><a href="https://www.journaldekinshasa.com/category/international/apo/">APO</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/covid-au-zimbabwe-restrictions-dans-les-lieux-de-culte/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/16406110888549-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/16406110888549-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/16406110888549-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/16406110888549-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/16406110888549-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Covid au Zimbabwe : restrictions dans les lieux de culte</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/deces-de-desmond-tutu-le-monde-pleure-licone-de-la-lutte-anti-apartheid/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/16406074875870-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/16406074875870-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/16406074875870-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/16406074875870-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/16406074875870-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Décès de Desmond Tutu : le monde pleure l&rsquo;icône de la lutte anti-apartheid</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldekinshasa.com/senegal-le-forum-sino-africain-et-la-politique-a-la-une/">Sénégal : le Forum sino-africain et la politique à la&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/la-bgfi-holding-corporation-conserve-sa-note-a/">La BGFI Holding Corporation conserve sa note A+</a></li>
																																<li><a href="https://www.journaldekinshasa.com/proces-euronews-condamnee-a-verser-un-million-deuros-a-sipromad/">Procès: Euronews condamnée à verser un million d&rsquo;euros à Sipromad</a></li>
																																<li><a href="https://www.journaldekinshasa.com/un-atelier-regional-a-abidjan-sur-lintegration-des-enfants-des-ecoles-islamiques/">Un atelier régional à Abidjan sur l&rsquo;intégration des enfants des&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class=""><img class="jdctv" src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdk.svg" alt="Logo JDk" width="64" height="64" /><span><img src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdktv.png" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdktv.png" />l’actualité en vidéo</span></p>
														<a href="https://www.journaldekinshasa.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldekinshasa.com/jdktv/rdc-visite-de-linspection-de-lhopital-de-sendwe-et-sino-congolais-a-lubumbashi-par-me-paul-djunga-et-le-dr-pierre-lokadi/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/sJi-j0UgIaI/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">RDC : Visite de l’inspection de&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldekinshasa.com/jdktv/bukavu-attaque-armee-les-populations-restent-sceptiques-malgre-la-presence-des-fardc/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/GODXSybqtjg/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">Bukavu : Attaque armée, les populations&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href="https://www.journaldekinshasa.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldekinshasa.com/galerie-photos/le-president-felix-tshisekedi-a-inaugure-ce-mardi-30-novembre-a-limete-le-nouveau-batiment-administratif-de-la-caisse-nationale-de-solidarite-sociale-des-agents-publics-cnssap/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/11/MARDI-3-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="RDC: CNSSAP" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/11/MARDI-3-350x200.jpg 350w, https://www.journaldekinshasa.com/wp-content/uploads/2021/11/MARDI-3-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Le Président Felix Tshisekedi a inauguré,&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldekinshasa.com/galerie-photos/president-felix-tshisekedi-welcomes-president-kagame-to-palais-de-la-nation-in-kinshasa-for-bilateral-talks-ahead-of-the-mens-conference-on-positive-masculinity/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/11/P3-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/11/P3-350x200.jpg 350w, https://www.journaldekinshasa.com/wp-content/uploads/2021/11/P3-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">President Félix Tshisekedi welcomes President Kagame&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																									<li class="chan-2020">
										<a href="https://www.journaldekinshasa.com/category/chan-2020/">CHAN 2020 <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/chan-2020/">Toutes les actualités</a></li>
													<li class="cat-item-none">Aucune catégorie</li> 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/chan-cameroun-2020-retour-a-kinshasa-du-dernier-groupe-des-leopards-a/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/LEOPARDS-10-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/LEOPARDS-10-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/LEOPARDS-10-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/LEOPARDS-10-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/LEOPARDS-10-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Chan Cameroun 2020: Retour à Kinshasa du dernier groupe des Léopards A&rsquo;</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/chan-cameroun-2020-les-lions-de-latlas-vainqueurs-de-la-6e-edition/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16127398852090-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16127398852090-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16127398852090-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16127398852090-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16127398852090-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">CHAN Cameroun 2020 : les Lions de l&rsquo;Atlas vainqueurs de la 6e édition</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																			    					
    																								<li class="mobile-only link-mobile"><a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/">L'info en continu</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journaldekinshasa.com/category/politique/institutions/">Institutions</a></li><li><a href="https://www.journaldekinshasa.com/category/politique/justice/">Justice</a></li><li><a href="https://www.journaldekinshasa.com/category/politique/partis-politiques/">Partis politiques</a></li><li><a href="https://www.journaldekinshasa.com/category/politique/actualite-politique/">Actualité</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/mbuji-mayi-notre-pouvoir-nest-pas-seulement-des-baluba-felix-tshisekedi/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/MBUJI-27-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Tshisekedi à Mbuji Mayi" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/MBUJI-27-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/MBUJI-27-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/MBUJI-27-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/MBUJI-27-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Mbuji-Mayi : « notre pouvoir n’est pas seulement des Baluba » (Félix Tshisekedi)</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/kabeya-kamuanga-la-rdc-a-ete-detruite-par-le-regime-kabila-tshisekedi/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/FATSHI-27-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Félix Tshisekedi Kabeya Kamuanga" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/FATSHI-27-2-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/FATSHI-27-2-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/FATSHI-27-2-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/FATSHI-27-2-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Kabeya Kamuanga: « la RDC a été détruite par le régime Kabila » (Tshisekedi)</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldekinshasa.com/rdc-moise-katumbi-rappelle-les-membres-de-son-parti-politique-a-lordre/">RDC : Moïse Katumbi rappelle les membres de son parti&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/rdc-moise-katumbi-attendu-ce-20-decembre-a-kisangani/">RDC : Moise Katumbi attendu ce 20 décembre à Kisangani</a></li>
																						<li><a href="https://www.journaldekinshasa.com/haute-cour-militaire-cest-le-president-joseph-kabila-qui-avait-donne-lordre-dassassiner-chebeya-et-bazana-mwilambwe/">Haute Cour militaire : « c’est le président Joseph Kabila&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/rdc-presidentielle-de-2023-jc-muyambo-apporte-son-soutien-a-moise-katumbi/">RDC-présidentielle de 2023 : JC. Muyambo apporte son soutien à&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journaldekinshasa.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li><li><a href="https://www.journaldekinshasa.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journaldekinshasa.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journaldekinshasa.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journaldekinshasa.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li><li><a href="https://www.journaldekinshasa.com/category/eco-et-business/publi-reportage/">Publi-reportage</a></li><li><a href="https://www.journaldekinshasa.com/category/eco-et-business/publi-reportage/groupe-bgfibank/">Groupe BGFIBank</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/rdc-le-budget-2022-est-chiffre-a-11-milliards-usd/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/DOLLAR-9-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Budget 2022" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/DOLLAR-9-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/DOLLAR-9-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/DOLLAR-9-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/DOLLAR-9-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RDC : le budget 2022 est chiffré à 11 milliards USD</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/le-fmi-promet-de-decaisser-15-milliard-usd-dappui-aux-reserves-de-change-a-la-rdc/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/DOLLAR-9-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Budget 2022" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/DOLLAR-9-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/DOLLAR-9-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/DOLLAR-9-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/DOLLAR-9-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Le FMI promet de décaisser 1,5 milliard USD d’appui aux réserves de change à la RDC</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldekinshasa.com/rdc-le-budget-2022-est-chiffre-a-11-milliards-usd/">RDC : le budget 2022 est chiffré à 11 milliards&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/le-fmi-promet-de-decaisser-15-milliard-usd-dappui-aux-reserves-de-change-a-la-rdc/">Le FMI promet de décaisser 1,5 milliard USD d’appui aux&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/societe/societe-actualite/">Actualité</a></li><li><a href="https://www.journaldekinshasa.com/category/societe/education/">Education</a></li><li><a href="https://www.journaldekinshasa.com/category/societe/faits-divers/">Faits divers</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/rdc-lechec-du-gouvernement-sama-est-visible-sur-le-plan-social-jonas-tshombela/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BANGA-27-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="RDC" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BANGA-27-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BANGA-27-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BANGA-27-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BANGA-27-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RDC : « l&rsquo;échec du gouvernement Sama est visible sur le plan social » (Jonas Tshombela)</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/rdc-attentat-de-beni-le-bilan-est-passe-de-6-a-8-morts-et-20-blesses/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BENI-27-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Attentat de Beni" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BENI-27-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BENI-27-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BENI-27-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BENI-27-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RDC-Attentat de Beni : le bilan est passé de 6 à 8 morts et 20 blessés</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldekinshasa.com/rdc-chef-du-protocole-de-la-maison-civile-du-chef-de-letat-felix-tshisekedi-decede-dans-un-incendie/">RDC : Chef du Protocole de la Maison Civile du&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/ceni-comme-lecc-leglise-catholique-aussi-suspend-sa-participation-a-la-plateforme-des-confessions-religieuses/">CENI: comme l&rsquo;ECC, l’église catholique aussi suspend sa participation à&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/altercation-mboso-sesanga-rien-ne-peut-justifier-limpolitesse-de-sesanga-envers-le-president-nkodia-tshiani/">Altercation Mboso-Sesanga « rien ne peut justifier l’impolitesse de Sesanga&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/liberation-provisoire-du-president-de-lunc-v-kamerhe-est-le-grand-notable-du-sud-kivu-j-paluku-rdc/">Libération provisoire du président de l’UNC « V. Kamerhe est&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/sport/autres-sports/">Autres sports</a></li><li><a href="https://www.journaldekinshasa.com/category/sport/football/">Football&#013;</a></li><li><a href="https://www.journaldekinshasa.com/category/sport/basket-ball/">Basket-ball</a></li><li><a href="https://www.journaldekinshasa.com/category/sport/volley-ball/">Volley-ball</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/can-2021-felix-tshisekedi-invite-au-cameroun-pour-le-match-douverture-au-stade-dolembe/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/a-22-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="CAN Cameroun 2021" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/a-22-240x135.jpeg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/a-22-300x168.jpeg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/a-22-780x440.jpeg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/a-22-380x215.jpeg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/a-22-160x90.jpeg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/a-22-600x337.jpeg 600w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/a-22.jpeg 739w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">CAN 2021 : Félix Tshisekedi invité au Cameroun pour le match d’ouverture au stade d’Olembe</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/vodacom-ligue-i-lubumbashi-sport-accueille-v-club-a-lubumbashi-et-rangers-dauphin-noir-a-kinshasa-ce-lundi/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/VODACOM-6-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Stade Kibasa maliba" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/VODACOM-6-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/VODACOM-6-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/VODACOM-6-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/VODACOM-6-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Vodacom ligue I: Lubumbashi Sport accueille V.Club à Lubumbashi et Rangers &#8211; Dauphin Noir à Kinshasa ce lundi</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldekinshasa.com/arts-martiaux-le-championnats-dafrique-de-karate-les-leopards-de-la-rdc-sont-deja-en-egypte/">Arts martiaux &#8211; le Championnats d’Afrique de Karate : les&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/boxe-le-combat-entre-junior-ilunga-de-la-rdc-et-thabiso-du-rsa-se-jouera-aux-usa-le-29-janvier-2022/">Boxe : le combat entre Junior Ilunga de la RDC&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/vodacom-ligue-i-lubumbashi-sport-accueille-v-club-a-lubumbashi-et-rangers-dauphin-noir-a-kinshasa-ce-lundi/">Vodacom ligue I: Lubumbashi Sport accueille V.Club à Lubumbashi et&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/can-2021-felix-tshisekedi-invite-au-cameroun-pour-le-match-douverture-au-stade-dolembe/">CAN 2021 : Félix Tshisekedi invité au Cameroun pour le&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/culture/danse/">Danse</a></li><li><a href="https://www.journaldekinshasa.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journaldekinshasa.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journaldekinshasa.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journaldekinshasa.com/category/culture/cinema/">Cinéma</a></li><li><a href="https://www.journaldekinshasa.com/category/culture/expositions/">Expositions</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/unesco-la-rumba-congolaise-inscrite-au-patrimoine-immateriel-de-lhumanite/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/RUMBA-15-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="UNSCO" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/RUMBA-15-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/RUMBA-15-300x169.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/RUMBA-15-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/RUMBA-15-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/RUMBA-15-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/RUMBA-15.jpg 560w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">UNESCO : la rumba congolaise inscrite au patrimoine de l&rsquo;humanité</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/france-koffi-olomide-condamne-pour-la-sequestration-de-quatre-de-ses-ex-danseuses/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/KOFFI-14-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Koffi Olomidé condamné pour la séquestration de" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/KOFFI-14-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/KOFFI-14-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/KOFFI-14-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/KOFFI-14-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">France: Koffi Olomidé condamné pour la séquestration de quatre de ses ex-danseuses</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldekinshasa.com/beni-le-commando-koffi-olomide-au-chevet-des-fardc-blesses-sur-la-ligne-de-front-au-nord-kivu/">Beni : le commando Koffi Olomidé au chevet des FARDC&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/nord-kivu-libende-boys-en-concert-ce-dimanche-au-stadium-de-basket-ball-de-beni/">Nord-Kivu : Libende Boys en concert ce dimanche au stadium&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/france-koffi-olomide-condamne-pour-la-sequestration-de-quatre-de-ses-ex-danseuses/">France: Koffi Olomidé condamné pour la séquestration de quatre de&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/unesco-la-rumba-congolaise-inscrite-au-patrimoine-immateriel-de-lhumanite/">UNESCO : la rumba congolaise inscrite au patrimoine de l&rsquo;humanité</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/sante/sante-actualite/">Actualité</a></li><li><a href="https://www.journaldekinshasa.com/category/sante/bien-etre/">Bien-être</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/journee-mondiale-de-lutte-contre-le-sida-les-courbes-des-infections-au-vih-ne-reculent-pas-assez-vite-onusida/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/SIDA-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="VIH Sida" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/SIDA-2-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/SIDA-2-300x169.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/SIDA-2-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/SIDA-2-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/SIDA-2-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/SIDA-2-600x337.jpg 600w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/SIDA-2.jpg 678w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Journée mondiale de lutte contre le Sida: « les courbes des infections au VIH ne reculent pas assez vite »&hellip;</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/le-chef-de-letat-felix-tshisekedi-rend-visite-de-reconfort-aux-2-combattants-accidentes-lors-de-son-retour-a-kinshasa/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/11/HOPITAL-8-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Retour de Félix Tshisekedi" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/11/HOPITAL-8-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/11/HOPITAL-8-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/11/HOPITAL-8-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/11/HOPITAL-8-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Le chef de l’État Félix Tshisekedi rend visite de réconfort aux 2 combattants accidentés lors de son retour à Kinshasa</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldekinshasa.com/journee-mondiale-de-lutte-contre-le-sida-les-courbes-des-infections-au-vih-ne-reculent-pas-assez-vite-onusida/">Journée mondiale de lutte contre le Sida: « les courbes&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journaldekinshasa.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/nouvelle-ceni-arlette-odia-soppose-a-lenterinement-de-denis-kadima/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/10/ODIA-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="L&#039;entérinement de Kadima 0 L" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/10/ODIA-1-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/10/ODIA-1-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/10/ODIA-1-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/10/ODIA-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Nouvelle CENI: « Arlette Odia s’oppose à l&rsquo;entérinement de Denis Kadima</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/ceni-jexhorte-les-confessions-religieuses-a-maintenir-leur-role-de-leglise-au-milieu-du-village-jp-bemba/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/10/BEMBA-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="confessions religieuses" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/10/BEMBA-1-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/10/BEMBA-1-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/10/BEMBA-1-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/10/BEMBA-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">CENI : « j&rsquo;exhorte les confessions religieuses à maintenir leur rôle de l&rsquo;église au milieu du village » (JP. Bemba)</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/personnalites/success-stories/">Success Stories</a></li><li><a href="https://www.journaldekinshasa.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journaldekinshasa.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li><li><a href="https://www.journaldekinshasa.com/category/personnalites/interviews/">Interviews</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/rdc-les-congolais-de-la-diaspora-reclament-leur-participation-aux-elections-de-2023/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/07/DISPORAT-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/07/DISPORAT-240x135.jpeg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/07/DISPORAT-780x440.jpeg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/07/DISPORAT-380x215.jpeg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/07/DISPORAT-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Les congolais de la diaspora réclament leur participation aux élections de 2023</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/rdc-affaire-chebeya-la-tombe-etait-deja-preparee-par-lhomme-du-colonel-djadjidja-eric-kibumbe/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/04/POLICE-29-240x135.gif" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/04/POLICE-29-240x135.gif 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/04/POLICE-29-300x168.gif 300w, https://www.journaldekinshasa.com/wp-content/uploads/2021/04/POLICE-29-780x440.gif 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/04/POLICE-29-380x215.gif 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/04/POLICE-29-160x90.gif 160w, https://www.journaldekinshasa.com/wp-content/uploads/2021/04/POLICE-29-600x337.gif 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RDC-Affaire Chebeya : « la tombe était déjà préparée par l’homme du colonel Djadjidja» (Eric Kibumbe)</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journaldekinshasa.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/rdc-que-chante-exactement-mamu-tshala-mwana-dans-son-tube-ingratitude/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-300x169.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23-600x338.jpg 600w, https://www.journaldekinshasa.com/wp-content/uploads/2020/11/tshala-23.jpg 696w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RDC : que chante exactement Mamu Tshala Muana dans son tube “Ingratitude”?</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/loi-lutundula-sur-la-reforme-electorale-personne-ne-peut-etre-candidat-a-plusieurs-niveaux-des-elections/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/08/LISTE-18-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/08/LISTE-18-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/08/LISTE-18-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/08/LISTE-18-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/08/LISTE-18-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Loi Lutundula : « personne ne peut être candidat à plusieurs niveaux des élections en RDC»</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/international/afp/">AFP</a></li><li><a href="https://www.journaldekinshasa.com/category/international/apa/">APA</a></li><li><a href="https://www.journaldekinshasa.com/category/international/acp/">ACP</a></li><li><a href="https://www.journaldekinshasa.com/category/international/apo/">APO</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/covid-au-zimbabwe-restrictions-dans-les-lieux-de-culte/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/16406110888549-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/16406110888549-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/16406110888549-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/16406110888549-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/16406110888549-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Covid au Zimbabwe : restrictions dans les lieux de culte</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/deces-de-desmond-tutu-le-monde-pleure-licone-de-la-lutte-anti-apartheid/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/16406074875870-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/16406074875870-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/16406074875870-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/16406074875870-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/16406074875870-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Décès de Desmond Tutu : le monde pleure l&rsquo;icône de la lutte anti-apartheid</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldekinshasa.com/senegal-le-forum-sino-africain-et-la-politique-a-la-une/">Sénégal : le Forum sino-africain et la politique à la&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/la-bgfi-holding-corporation-conserve-sa-note-a/">La BGFI Holding Corporation conserve sa note A+</a></li>
																						<li><a href="https://www.journaldekinshasa.com/proces-euronews-condamnee-a-verser-un-million-deuros-a-sipromad/">Procès: Euronews condamnée à verser un million d&rsquo;euros à Sipromad</a></li>
																						<li><a href="https://www.journaldekinshasa.com/un-atelier-regional-a-abidjan-sur-lintegration-des-enfants-des-ecoles-islamiques/">Un atelier régional à Abidjan sur l&rsquo;intégration des enfants des&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class=""><img class="jdctv" src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdk.svg" alt="Logo JDk" width="64" height="64" /><span><img src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdktv.png" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdktv.png" />l’actualité en vidéo</span></p>
									<a href=""><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldekinshasa.com/jdktv/rdc-visite-de-linspection-de-lhopital-de-sendwe-et-sino-congolais-a-lubumbashi-par-me-paul-djunga-et-le-dr-pierre-lokadi/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/sJi-j0UgIaI/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">RDC : Visite de l’inspection de&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldekinshasa.com/jdktv/bukavu-attaque-armee-les-populations-restent-sceptiques-malgre-la-presence-des-fardc/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/GODXSybqtjg/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">Bukavu : Attaque armée, les populations&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href=""><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldekinshasa.com/galerie-photos/le-president-felix-tshisekedi-a-inaugure-ce-mardi-30-novembre-a-limete-le-nouveau-batiment-administratif-de-la-caisse-nationale-de-solidarite-sociale-des-agents-publics-cnssap/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/11/MARDI-3-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="RDC: CNSSAP" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/11/MARDI-3-350x200.jpg 350w, https://www.journaldekinshasa.com/wp-content/uploads/2021/11/MARDI-3-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Le Président Felix Tshisekedi a inauguré,&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldekinshasa.com/galerie-photos/president-felix-tshisekedi-welcomes-president-kagame-to-palais-de-la-nation-in-kinshasa-for-bilateral-talks-ahead-of-the-mens-conference-on-positive-masculinity/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/11/P3-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/11/P3-350x200.jpg 350w, https://www.journaldekinshasa.com/wp-content/uploads/2021/11/P3-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">President Félix Tshisekedi welcomes President Kagame&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu chan-2020">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/chan-2020/">Toutes les actualités</a></li>
								 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/chan-cameroun-2020-retour-a-kinshasa-du-dernier-groupe-des-leopards-a/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/LEOPARDS-10-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/LEOPARDS-10-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/LEOPARDS-10-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/LEOPARDS-10-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/LEOPARDS-10-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Chan Cameroun 2020: Retour à Kinshasa du dernier groupe des Léopards A&rsquo;</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/chan-cameroun-2020-les-lions-de-latlas-vainqueurs-de-la-6e-edition/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16127398852090-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16127398852090-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16127398852090-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16127398852090-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/02/16127398852090-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">CHAN Cameroun 2020 : les Lions de l&rsquo;Atlas vainqueurs de la 6e édition</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
												</nav>
	

		</header><!-- /END Header  -->
		
					
<div class="block-jdmad large"  id="top_page">
		<ins data-revive-zoneid="11" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script></div>

<div class="mobile-only" style="text-align: center; ">
      <ins data-revive-zoneid="897" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script></div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>Société&#013;</strong><strong></strong>					› 
					Actualité				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldekinshasa.com/tag/coronavirus/" rel="tag">CORONAVIRUS</a></li>
							<li><a href="https://www.journaldekinshasa.com/tag/vital-kamerhe/" rel="tag">Vital Kamerhe</a></li>
							<li><a href="https://www.journaldekinshasa.com/tag/marche-anti-malonda/" rel="tag">marche anti Malonda.</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">RDC-Attentat de Beni : le bilan est passé de 6 à 8 morts et 20 blessés</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									27.12.2021 à 11h13 
									par 
									Blaise MOMBENGA									
								</p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=RDC-Attentat de Beni : le bilan est passé de 6 à 8 morts et 20 blessés > &url=https://www.journaldekinshasa.com/rdc-attentat-de-beni-le-bilan-est-passe-de-6-a-8-morts-et-20-blesses/&via=JournalDekin1"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldekinshasa.com/rdc-attentat-de-beni-le-bilan-est-passe-de-6-a-8-morts-et-20-blesses/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldekinshasa.com/rdc-attentat-de-beni-le-bilan-est-passe-de-6-a-8-morts-et-20-blesses/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=RDC-Attentat de Beni : le bilan est passé de 6 à 8 morts et 20 blessés&body=RDC-Attentat de Beni : le bilan est passé de 6 à 8 morts et 20 blessés : https://www.journaldekinshasa.com/rdc-attentat-de-beni-le-bilan-est-passe-de-6-a-8-morts-et-20-blesses/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=RDC-Attentat de Beni : le bilan est passé de 6 à 8 morts et 20 blessés Lien : https://www.journaldekinshasa.com/rdc-attentat-de-beni-le-bilan-est-passe-de-6-a-8-morts-et-20-blesses/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>

							<figure class="post-img">
								                  <img width="780" height="440" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BENI-27-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="Attentat de Beni" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BENI-27-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BENI-27-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BENI-27-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2021/12/BENI-27-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />                	                                  <figcaption class="caption">
                      Attentat de Beni                    </figcaption>
                  							</figure>

							<div class="post-content">
								<h5 style="text-align: justify;">Le ministre de la Communication et médias, Patrick Muyaya, a  lors d’un briefing, dimanche 26 décembre 2021, à Kinshasa, fait savoir que le bilan de l’attentat de Beni, au Nord-Kivu, samedi, a été revu à la hausse 8 morts et 20 blessés de plus.</h5>
<p>&nbsp;</p>
<p style="text-align: justify;">« Le dernier bilan que nous avons récolté ce soir fait état de 8 compatriotes décédés dont un officier des forces armées de la <strong>RDC,</strong> capitaine à la 22ème brigade qui était avec sa femme et son enfant au restaurant. Les services de sécurité et le corps médical ont dressé un bilan provisoire établi pour le moment à 20 blessés à la suite donc de l’explosion qui a eu lieu hier », a indiqué le  ministre <strong>Patrick Muyaya</strong>.</p>
<p style="text-align: justify;">Le porte-parole du gouvernement a par ailleurs, confirmé qu’il s’agit d’une attaque terroriste islamiste, vu le mode opératoire du <a href="https://www.journaldekinshasa.com/nord-kivu-le-kamikaze-qui-sest-fait-exploser-dimanche-27-juin-a-beni-etait-ougandais-fardc/">Kamikaze</a> qui fait exploser la bombe en plein centre-ville à Beni. Occasion pour lui de préciser que cet attentat ne vient pas décourager les services de sécurité engagés dans cette partie du pays pour éradiquer les forces négatives qui insécurisent la région de Beni.</p>
<p style="text-align: justify;">Et d’ajoute, «déjà une attaque de cette ampleur, organisée le jour de <strong>Noël,</strong> vous savez bien à quel type de menace auquel nous faisons face. C’est donc une attaque terroriste islamiste ».</p>
<p style="text-align: justify;"><strong>Le lieutenant général Ndima Constant,</strong> gouverneur militaire du Nord-Kivu, présent à ce briefing, est revenu sur les mesures qui ont été prises pour sécuriser davantage les grandes villes du <a href="https://www.journaldekinshasa.com/information-continu/nord-kivu-un-civil-a-ete-tue-par-balles-a-beni-lors-dune-nouvelle-attaque-des-adf/">Nord-Kivu</a>. Il s’agit, selon lui, notamment du durcissement du <strong>couvre-feu à Beni</strong> ramené de 21 heures à 19 heures.</p>
<p style="text-align: justify;">

<div align="center">
<ins data-revive-zoneid="19" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
</div>
</p>
    <div style="float:none;margin:0px 0 0px 0;text-align:center;" >


</div>


	<!-- HMB -->
							</div>

							<div class="post-infos clearfix">
								<p>Tags : <a href="https://www.journaldekinshasa.com/tag/couvre-feu-a-beni/" rel="tag">couvre-feu à Beni</a> | <a href="https://www.journaldekinshasa.com/tag/le-lieutenant-general-ndima-constant/" rel="tag">Le lieutenant général Ndima Constant</a> | <a href="https://www.journaldekinshasa.com/tag/noel/" rel="tag">Noël</a> | <a href="https://www.journaldekinshasa.com/tag/patrick-muyaya/" rel="tag">Patrick Muyaya</a> | <a href="https://www.journaldekinshasa.com/tag/rdc/" rel="tag">RDC</a></p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=RDC-Attentat de Beni : le bilan est passé de 6 à 8 morts et 20 blessés > &url=https://www.journaldekinshasa.com/rdc-attentat-de-beni-le-bilan-est-passe-de-6-a-8-morts-et-20-blesses/&via=JournalDekin1"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldekinshasa.com/rdc-attentat-de-beni-le-bilan-est-passe-de-6-a-8-morts-et-20-blesses/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldekinshasa.com/rdc-attentat-de-beni-le-bilan-est-passe-de-6-a-8-morts-et-20-blesses/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=RDC-Attentat de Beni : le bilan est passé de 6 à 8 morts et 20 blessés&body=RDC-Attentat de Beni : le bilan est passé de 6 à 8 morts et 20 blessés : https://www.journaldekinshasa.com/rdc-attentat-de-beni-le-bilan-est-passe-de-6-a-8-morts-et-20-blesses/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=RDC-Attentat de Beni : le bilan est passé de 6 à 8 morts et 20 blessés Lien : https://www.journaldekinshasa.com/rdc-attentat-de-beni-le-bilan-est-passe-de-6-a-8-morts-et-20-blesses/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
							

<div id="43140-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=43140&formatId=28"></script></div>
<br>
<br>

					<!-- Player Dailymotion -->		
						
	                           
		<div class="">
		
			
				<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6de4e?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>		
			

		</div>
	


<!--
							<div class="read-more">
									
								<p class="title">À VOIR AUSSI</p>
								


//START Featured POST list 
                    <ul class="list-post list-simple clearfix">
                                           
                   <li>
			<article class="block-post small-post" style="height: 90px;">
				<a href="https://www.journaldekinshasa.com/jdktv/vive-tension-a-butembo-entre-larmee-loyaliste-et-les-rebelles-mai-mai/" class="clearfix">
					<figure class="post-img">
						<img src="https://img.youtube.com/vi/k5iqBioNw6g/mqdefault.jpg" />						
					</figure>
				<h3 class="post-title">Vive tension à Butembo entre l’armée loyaliste et les rebelles  Maï-Maï</h3>
				</a>
			</article>
		</li>
                                           
                   <li>
			<article class="block-post small-post" style="height: 90px;">
				<a href="https://www.journaldekinshasa.com/jdktv/koffi-olomide-en-colere-contre-les-combattants-congolais/" class="clearfix">
					<figure class="post-img">
						<img src="http://www.dailymotion.com/thumbnail/video/x77kr5u" />						
					</figure>
				<h3 class="post-title">KOFFI OLOMIDE en colère contre les « combattants » congolais</h3>
				</a>
			</article>
		</li>
                        </ul>
                          //END Featured POST list 




								
</div> -->

							
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							
							<section id="sticky-pub" style="height: 200px">
							<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=176845719726284&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--<span class="fb-comments-count" data-href="https://www.journaldekinshasa.com/rdc-attentat-de-beni-le-bilan-est-passe-de-6-a-8-morts-et-20-blesses/"></span>-->
<div class="fb-comments" data-href="https://www.journaldekinshasa.com/rdc-attentat-de-beni-le-bilan-est-passe-de-6-a-8-morts-et-20-blesses/" data-numposts="5" data-width="500" data-colorscheme="light"></div>


 
							</section>
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="44" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
		<div class="mobile-only">
					</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">




<!--

<div class="block-sidebar block-sidebar-tab">
	<div class="title"><span><i class="icon-clock"></i></span>
    Video
      </div>


<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://www.dailymotion.com/embed/video/x77jrm7" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>
</div>

<br>
<div class="block-sidebar block-sidebar-tab">


<div class="title"><span><i class="icon-clock"></i></span>
    Vos paris sportifs
      </div>
      <div class="block-content" style="padding-top: 10px; padding-right: 10px; padding-left: 10px; padding-bottom: 10px;">

      	<a href="http://refpafgbxo.top/L?tag=d_225727m_1573c_&site=225727&ad=1573" target="_blank"><img  src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/xbet.gif" width="100%" height="300" alt="1xbet"  /></a>

      
      	</div>
</div> -->


										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">RDC</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/#576443">
                                              <span class="post-date">15h15</span>
                                            <p>
                        RDC: Pour la NSCC, l&rsquo;échec du gouvernement Sama Lukonde est visible...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/#576430">
                                              <span class="post-date">10h43</span>
                                            <p>
                        RDC: Attentat de Beni : Le bilan revu à la hausse, 8 morts                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/#576387">
                                              <span class="post-date">24.12</span>
                                            <p>
                        RDC : à la clôture de la conférence des gouverneurs                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/#576384">
                                              <span class="post-date">24.12</span>
                                            <p>
                        RDC: le président uruguayen est arrivé à Goma                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/#576383">
                                              <span class="post-date">24.12</span>
                                            <p>
                        RDC: Tournée de Félix Tshisekedi au Kasaï : pour quel contrat ?                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/international/#573308">
                                              <span class="post-date">12.10</span>
                                            <p>
                        RDC-EPST : Francine Muyumba interpelle Tony Mwaba au Sénat                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/international/#570171">
                                              <span class="post-date">31.07</span>
                                            <p>
                        DC: 250 380 doses du vaccin Pfizer attendues d’ici mi-août 2021 Santé Fac...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/international/#568196">
                                              <span class="post-date">21.06</span>
                                            <p>
                        6 morts dans l’accident de Mouila (Communiqué)                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/international/#568065">
                                              <span class="post-date">17.06</span>
                                            <p>
                        CPI: Karim Asad Ahmad Khan a pris officiellement ses fonctions en tant qu...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/international/#566379">
                                              <span class="post-date">11.05</span>
                                            <p>
                        Quarante ans après, l&rsquo;héritage de la légende du Reggae Bob Marley r...                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
    <div id="custom_html-23"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="18" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>


	
	
	
 

    
        <div class="block-sidebar block-sidebar-edito">
      <div class="title"><span><i class="icon-arrow-right"></i></span>
        Bon plan      </div>
      <div class="block-content">
      
                                      <div class="infos clearfix">
                              <img src="https://www.journaldekinshasa.com/wp-content/uploads/2021/02/SAINT-VALENTIN-100x100.png" alt="" />
                            <span>Publié le 12.02.2021</span>
              <p>RDC : Que faire ce Weekend de la Saint Valentin ?</p>
            </div>
            <p>Ce 14 février, la société BRASIMBA offre des espaces et des bons plans.  Elle  vous proposer  de très belles  soirée en amoureux. En couple ou&hellip;</p>
            <a href="https://www.journaldekinshasa.com/bon-plan/que-faire-ce-weekend-de-la-saint-valentin/"><span><i class="icon-arrow-right"></i> Lire la suite</span></a>
                                  </div>
    </div>
    <div id="custom_html-24"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="16" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>    <div class="block-sidebar block-sidebar-jdmtv">
      <div class="title-jdmtv">
        <!--<i class="icon-jdc"></i>-->
        <img class="jdctv" src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdk.svg" alt="Logo JDK" width="64" height="64" />
        <p><img src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdktv.png" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdktv.png" />
          L’actualité en vidéo        </p>
      </div>
      <ul>
                                    <li>
            <a href="https://www.journaldekinshasa.com/jdktv/rdc-visite-de-linspection-de-lhopital-de-sendwe-et-sino-congolais-a-lubumbashi-par-me-paul-djunga-et-le-dr-pierre-lokadi/">
              <figure>
                <img src="https://img.youtube.com/vi/sJi-j0UgIaI/mqdefault.jpg" />              </figure>
              <p>RDC : Visite de l’inspection de l’hôpital de Sendwe et sino-congolais à Lubumbashi par Me Paul Djunga et le Dr Pierre Lokadi</p>
              <span>le 10.11.2021</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldekinshasa.com/jdktv/bukavu-attaque-armee-les-populations-restent-sceptiques-malgre-la-presence-des-fardc/">
              <figure>
                <img src="https://img.youtube.com/vi/GODXSybqtjg/mqdefault.jpg" />              </figure>
              <p>Bukavu : Attaque armée, les populations restent sceptiques malgré la présence des FARDC</p>
              <span>le 08.11.2021</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldekinshasa.com/jdktv/hydrocabure-19-entreprises-prises-dans-la-contrebande-et-la-fraude-douaniere-au-katangh/">
              <figure>
                <img src="https://img.youtube.com/vi/Vxo-I1dY9AY/mqdefault.jpg" />              </figure>
              <p>HYDROCABURE:  19 entreprises prises dans la contrebande et la fraude douanière au KatangH.</p>
              <span>le 11.10.2021</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldekinshasa.com/jdktv/rdc-rentree-scolaire-2021-2022-de-plus-en-plus-hypothetique/">
              <figure>
                <img src="https://img.youtube.com/vi/Qb-FY2mbD0A/mqdefault.jpg" />              </figure>
              <p>RDC-Rentrée scolaire 2021-2022 de plus en plus Hypothétique</p>
              <span>le 29.09.2021</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldekinshasa.com/jdktv/jdk-tshisekedi-sur-letat-de-siege-a-lonu/">
              <figure>
                <img src="https://img.youtube.com/vi/NCQNlx04MiY/mqdefault.jpg" />              </figure>
              <p>JDK TSHISEKEDI SUR L&rsquo;ÉTAT DE SIEGE À L&rsquo;ONU</p>
              <span>le 23.09.2021</span>
            </a>
          </li>
                                  </ul>
      <a href=""><span><i class="icon-arrow-right"></i> Consulter la chaîne vidéos</span></a>
    </div>
    <div id="custom_html-25"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="425" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldekinshasa.com/beni-le-commando-koffi-olomide-au-chevet-des-fardc-blesses-sur-la-ligne-de-front-au-nord-kivu/">Beni : le commando Koffi Olomidé au chevet des FARDC blessés sur la ligne de front au Nord-Kivu</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/rdc-moise-katumbi-rappelle-les-membres-de-son-parti-politique-a-lordre/">RDC : Moïse Katumbi rappelle les membres de son parti politique à l’ordre</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/rdc-chef-du-protocole-de-la-maison-civile-du-chef-de-letat-felix-tshisekedi-decede-dans-un-incendie/">RDC : Chef du Protocole de la Maison Civile du Chef de l’État Félix Tshisekedi décédé dans un incendie</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/rdc-moise-katumbi-attendu-ce-20-decembre-a-kisangani/">RDC : Moise Katumbi attendu ce 20 décembre à Kisangani</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/haute-cour-militaire-cest-le-president-joseph-kabila-qui-avait-donne-lordre-dassassiner-chebeya-et-bazana-mwilambwe/">Haute Cour militaire : « c’est le président Joseph Kabila qui avait donné l’ordre d’assassiner Chebeya et Bazana » ( Mwilambwe)</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldekinshasa.com/mabri-se-dit-disponible-a-participer-au-dialogue-politique-en-cote-divoire/">Mabri se dit disponible à participer au dialogue politique  en Côte d&rsquo;Ivoire</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/maroc-la-22e-edition-du-festival-du-cinema-africain-de-khouribga-du-12-au-19-mars-prochain/">Maroc : La 22e édition du Festival du cinéma africain de Khouribga du 12 au 19 mars prochain</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/le-maroc-elu-president-de-lassociation-des-secretaires-generaux-des-parlements/">Le Maroc élu président de l&rsquo;Association des secrétaires généraux des Parlements</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/media-livoirien-serge-alain-koffi-remporte-le-prix-alfred-dan-moussa/">Média: l&rsquo;Ivoirien Serge Alain Koffi remporte le Prix Alfred Dan Moussa</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/cadrage-coupe-caf-lasec-dabidjan-bat-linterclube-de-langola-2-0/">Cadrage coupe CAF: l&rsquo;Asec d&rsquo;Abidjan bat l&rsquo;Interclube de l&rsquo;Angola (2-0)</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

          <div class="block-sidebar dark block-sidebar-newsletter">
        <div class="title">
          <span><i class="icon-email"></i></span>
          Recevez toute l&rsquo;actualité        </div>
        <div class="block-content">
          <p>Inscrivez-vous à la Newsletter du Journal de Kinshasa et recevez gratuitement toute l’actualité</p>
          <div class="form-newsletter clearfix">
            <div role="form" class="wpcf7" id="wpcf7-f32330-p576431-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/rdc-attentat-de-beni-le-bilan-est-passe-de-6-a-8-morts-et-20-blesses/#wpcf7-f32330-p576431-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="32330" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f32330-p576431-o1" />
<input type="hidden" name="_wpcf7_container_post" value="576431" />
</div>
<p><span class="custom-select"><span class="wpcf7-form-control-wrap newsletter-country"><select name="newsletter-country" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="Pays du portail">Pays du portail</option><option value="Autres Afrique">Autres Afrique</option><option value="Europe">Europe</option><option value="Amériques">Amériques</option><option value="Autres régions">Autres régions</option></select></span></span><span class="wpcf7-form-control-wrap newsletter-email"><input type="email" name="newsletter-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Votre adresse e-mail" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit primary-btn" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>          </div> 
        </div>
      </div>
        

    <div class="block-sidebar dark block-sidebar-agenda">
      <div class="title"><span><i class="icon-calendar"></i></span>
        Agenda      </div>
      <div class="block-content">
        <ul>
                                              <li>
                <a href="https://www.journaldekinshasa.com/agenda/gospel-le-chanteur-congolais-moise-mbiye-en-concert-le-19-fevrier-2022-au-zenith-de-paris/" class="clearfix">
                  <figure>
                                          <img width="780" height="440" src="https://www.journaldekinshasa.com/wp-content/uploads/2021/07/MBIYE-1-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" loading="lazy" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2021/07/MBIYE-1-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2021/07/MBIYE-1-300x169.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2021/07/MBIYE-1-1024x576.jpg 1024w, https://www.journaldekinshasa.com/wp-content/uploads/2021/07/MBIYE-1-768x432.jpg 768w, https://www.journaldekinshasa.com/wp-content/uploads/2021/07/MBIYE-1-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2021/07/MBIYE-1-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2021/07/MBIYE-1-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2021/07/MBIYE-1-600x337.jpg 600w" sizes="(max-width: 780px) 100vw, 780px" />                                      </figure>
                  <span>du 19 au 20 février 2022</span>    
                  <p>Gospel : le chanteur congolais Moïse Mbiye en concert le 19 février 2022 au Zénith de Paris</p>
                </a>
              </li>
                                          </ul>
                <!--
                  <a href=""><span><i class="icon-arrow-right"></i> Voir tout l’agenda</span></a>
                -->
        <a href=""><span><i class="icon-arrow-right"></i> Voir tout l’agenda</span></a>
      </div>
    </div>
   
    <div id="custom_html-26"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="17" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>    <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#00adee" href="https://twitter.com/JournalDekin1"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
      <div class="fb-page" data-href="https://www.facebook.com/JournalDekinOfficiel/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/JournalDekinOfficiel/"><a href="https://www.facebook.com/JournalDekinOfficiel/">journaldekin.com</a></blockquote></div></div>
    </div>
    <div id="custom_html-27"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="430" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>    <div class="block-sidebar block-sidebar-tab block-sidebar-job">


      <div class="title"><span><i class="icon-arrow-right"></i></span>
        JDK Services
      </div>


      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Offres d'emploi</li>
          <li>Appels d'offres</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                              <li><a href="https://www.journaldekinshasa.com/emploi/lagent-de-suivi-devaluation-et-dapprentissage-se-monitoring-evaluation-and-learning-mel/">Consultant international individuel en renforcement des capacités de l&rsquo;Inspection générale de l&rsquo;administration publique</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/emploi/consultant-national-individuel-pour-lelaboration-dune-strategie-de-perennisation-du-call-center-de-loscep/">Consultant national individuel pour l&rsquo;élaboration d&rsquo;une stratégie de pérennisation du Call Center de l&rsquo;OSCEP</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/emploi/conseillere-junior-agriculture-elevage/">Conseiller(e) Junior Agriculture &#038; Elevage</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/emploi/consultant-e-pour-identifier-les-options-pertinentes-dadaptation-aux-changements-climatiques-a-integrer-dans-le-pnia/">Consultant (e) pour identifier les options pertinentes d’adaptation aux Changements climatiques à intégrer dans le PNIA</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/emploi/appel-a-candidatures-pour-le-recrutement-dun-e-consultant-e-genre/">APPEL A CANDIDATURES POUR LE RECRUTEMENT D’UN (E) CONSULTANT (E) GENRE</a></li>
                                                          </ul>
            <a href=""><span><i class="icon-arrow-right"></i> Voir toutes les offres d'emploi</span></a>
          </li>
          <li>
            <ul>
                                                              <li><a href="https://www.journaldekinshasa.com/wp-content/uploads/2020/08/ATTRIBUTION-DE-MARCHÉ.pdf" target="_blank">Avis d’attribution de marché</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/wp-content/uploads/2018/10/AMI-N°-05-Recrutement-dun-Auditeur-externe-au-PARRSA.pdf" target="_blank">Recrutement d&rsquo;un Auditeur externe au PARRSA</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/wp-content/uploads/2018/09/bdeac-appel-a-candidature-rh-fr_2018-09-03_19-22-15_465.pdf" target="_blank">Appel d&rsquo;offre BDEAC</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/wp-content/uploads/2018/07/appel-doffre-Expertise-France.pdf" target="_blank">Acquisition des matériels informatiques et autres effets en faveur des services bénéficiaires de la solution GED</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/wp-content/uploads/2018/07/communiqué-expertise-france.pdf" target="_blank">Acquisition d’une solution de gestion électronique des documents pour la préparation et le suivi budgétaire avec une page d’accueil de type intranet</a></li>
                                                          </ul>
            <a href=""><span><i class="icon-arrow-right"></i> Voir tous les appels d'offres</span></a>
          </li>
        </ul>
      </div>
    </div>
    <div id="custom_html-2"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="206" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>  
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    

	

		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
	
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<div role="form" class="wpcf7" id="wpcf7-f32330-o2" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/rdc-attentat-de-beni-le-bilan-est-passe-de-6-a-8-morts-et-20-blesses/#wpcf7-f32330-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="32330" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f32330-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="custom-select"><span class="wpcf7-form-control-wrap newsletter-country"><select name="newsletter-country" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="Pays du portail">Pays du portail</option><option value="Autres Afrique">Autres Afrique</option><option value="Europe">Europe</option><option value="Amériques">Amériques</option><option value="Autres régions">Autres régions</option></select></span></span><span class="wpcf7-form-control-wrap newsletter-email"><input type="email" name="newsletter-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Votre adresse e-mail" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit primary-btn" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/JournalDekin1"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/Journaldekinshasa/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="http://www.journaldekinshasa.com/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-32404" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-32404"><a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/">L’INFO EN CONTINU</a>
<ul class="sub-menu">
	<li id="menu-item-32405" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-32405"><a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/">République Démocratique du Congo</a></li>
	<li id="menu-item-32361" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-32361"><a href="https://www.journaldekinshasa.com/information-en-continue/international/">International</a></li>
</ul>
</li>
<li id="menu-item-32362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32362"><a href="https://www.journaldekinshasa.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-32412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32412"><a href="https://www.journaldekinshasa.com/category/politique/actualite-politique/">Actualité</a></li>
	<li id="menu-item-32363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32363"><a href="https://www.journaldekinshasa.com/category/politique/institutions/">Institutions</a></li>
	<li id="menu-item-32364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32364"><a href="https://www.journaldekinshasa.com/category/politique/justice/">Justice</a></li>
	<li id="menu-item-32365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32365"><a href="https://www.journaldekinshasa.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-32366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32366"><a href="https://www.journaldekinshasa.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-32367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32367"><a href="https://www.journaldekinshasa.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-32368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32368"><a href="https://www.journaldekinshasa.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-32369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32369"><a href="https://www.journaldekinshasa.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-32370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32370"><a href="https://www.journaldekinshasa.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li>
	<li id="menu-item-32371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32371"><a href="https://www.journaldekinshasa.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-32372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32372"><a href="https://www.journaldekinshasa.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-32373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32373"><a href="https://www.journaldekinshasa.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-32374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32374"><a href="https://www.journaldekinshasa.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-32376" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32376"><a href="https://www.journaldekinshasa.com/category/societe/societe-actualite/">Actualité</a></li>
	<li id="menu-item-32377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32377"><a href="https://www.journaldekinshasa.com/category/societe/education/">Education</a></li>
	<li id="menu-item-32378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32378"><a href="https://www.journaldekinshasa.com/category/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li id="menu-item-32380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32380"><a href="https://www.journaldekinshasa.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-32382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32382"><a href="https://www.journaldekinshasa.com/category/sport/football/">Football</a></li>
	<li id="menu-item-32413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32413"><a href="https://www.journaldekinshasa.com/category/sport/basket-ball/">Basket-ball</a></li>
	<li id="menu-item-32414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32414"><a href="https://www.journaldekinshasa.com/category/sport/volley-ball/">Volley-ball</a></li>
	<li id="menu-item-32381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32381"><a href="https://www.journaldekinshasa.com/category/sport/autres-sports/">Autres sports</a></li>
</ul>
</li>
<li id="menu-item-32383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32383"><a href="https://www.journaldekinshasa.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-32385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32385"><a href="https://www.journaldekinshasa.com/category/culture/danse/">Danse</a></li>
	<li id="menu-item-32386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32386"><a href="https://www.journaldekinshasa.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-32387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32387"><a href="https://www.journaldekinshasa.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-32388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32388"><a href="https://www.journaldekinshasa.com/category/culture/musique/">Musique</a></li>
	<li id="menu-item-32409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32409"><a href="https://www.journaldekinshasa.com/category/culture/cinema/">Cinéma</a></li>
	<li id="menu-item-32410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32410"><a href="https://www.journaldekinshasa.com/category/culture/expositions/">Expositions</a></li>
</ul>
</li>
<li id="menu-item-32389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32389"><a href="https://www.journaldekinshasa.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-32390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32390"><a href="https://www.journaldekinshasa.com/category/sante/sante-actualite/">Actualité</a></li>
	<li id="menu-item-32391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32391"><a href="https://www.journaldekinshasa.com/category/sante/bien-etre/">Bien-être</a></li>
</ul>
</li>
<li id="menu-item-32395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32395"><a href="https://www.journaldekinshasa.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-32396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32396"><a href="https://www.journaldekinshasa.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-32397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32397"><a href="https://www.journaldekinshasa.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-32398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32398"><a href="https://www.journaldekinshasa.com/category/personnalites/success-stories/">Success Story</a></li>
	<li id="menu-item-32411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32411"><a href="https://www.journaldekinshasa.com/category/personnalites/interviews/">Interviews</a></li>
</ul>
</li>
<li id="menu-item-32399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32399"><a href="https://www.journaldekinshasa.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-32400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32400"><a href="https://www.journaldekinshasa.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-32401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32401"><a href="https://www.journaldekinshasa.com/category/international/apa/">APA</a></li>
	<li id="menu-item-32402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32402"><a href="https://www.journaldekinshasa.com/category/international/acp/">ACP</a></li>
</ul>
</li>
<li id="menu-item-32392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32392"><a href="https://www.journaldekinshasa.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-32393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32393"><a href="https://www.journaldekinshasa.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-32394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32394"><a href="https://www.journaldekinshasa.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
				</ul>
			</div>

			<div class="footer-menu-content clearfix">
				<p class="title">Notre réseau de sites </p>
				
			</div>

			<div class="mobile-only footer-extra-link">

				<p class="title">Notre réseau de sites </p>
				
			</div>



			<div class="footer-extra-link" style="border-top: 1px solid #fff">
				<p class="title " style="border-top: 1px solid #fff">En RDC </p>
				<ul class="footer-menu">
					<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="https://www.people243.com/">People243.com</a></li>
					
				</ul>
			</div>


			<div class="footer-extra-link">
				<p class="title">Ailleurs en Afrique</p>
				<ul class="footer-menu">
					<li id="menu-item-32346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32346"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-32347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32347"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-32348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32348"><a href="http://journalducameroun.com">journalducameroun.com</a></li>
<li id="menu-item-32349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32349"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-32350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32350"><a href="http://www.journaldutchad.com">Journaldutchad.com</a></li>
<li id="menu-item-32351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32351"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-32352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32352"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-32353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32353"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-32354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32354"><a href="http://www.journaldeconakry.com">Journaldeconakry.com</a></li>
<li id="menu-item-32355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32355"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-32356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32356"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-32357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32357"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-32358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32358"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-32359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32359"><a href="http://www.journaldescomores.com">Journaldescomores.com</a></li>
<li id="menu-item-551023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551023"><a href="https://www.journaldemadagascar.com">Journaldemadagascar.com</a></li>
<li id="menu-item-538977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538977"><a href="https://www.ivoireco.com">Journaldabidjan.com</a></li>
				</ul>
			</div>


			<hr>

			<div class="footer-extra-link">
				
				<ul class="footer-menu">
					<li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"><a href="https://www.people225.com/">People225.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people237.com/">People237.com</a></li>
					<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a href="https://www.people223.com/">People223.com</a></li>
					<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="https://www.people228.com/">People228.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people229.com/">People229.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people224.com/">People224.com</a></li>
					
				</ul>
			</div>




			<div class="footer-link">
				<a class="logo" href="https://www.journaldekinshasa.com"><img  src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/logo.jpg" width="280" height="" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/logo.jpg" /></a>
				<ul class="clearfix">
					<li id="menu-item-561946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561946"><a href="https://www.journaldekinshasa.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-561947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561947"><a href="https://www.journaldekinshasa.com/publicite/">Publicité</a></li>
<li id="menu-item-561945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561945"><a href="https://www.journaldekinshasa.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-561948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-561948"><a href="https://www.journaldekinshasa.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
			<p class="legal">Copyright © 2008 - 2021 Journaldekin.com - Tous droits réservés <a href="https://www.journaldekinshasa.com">Journaldekin.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	
	
	</div><!-- /END Wrapper  -->	
	<div class="jdmad-sticky">
	<div class="container">
		<button class="close"><i class="icon-plus"></i></button>
		<div class="content">
			<ins data-revive-zoneid="906" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>
</div>
	
		

	<div id="cookie-law-info-bar"><span><strong>Jounaldekinshasa.com</strong> utilise des cookies permettant d'améliorer votre expérience. <a  class="medium cli-plugin-button cli-plugin-main-button cli_settings_button"  style="margin:5px 20px 5px 20px;" >Paramétrer</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPTER</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Gestion du consentement</h4>                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Montre plus" data-readless-text="Montre moins"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Gestion du consentement                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Nécessaire 
                        </a>
                    
                    <span class="cli-necessary-caption">Toujours activé</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Les cookies nécessaires sont absolument essentiels au bon fonctionnement du site. Cette catégorie inclut uniquement les cookies qui garantissent les fonctionnalités de base et les fonctionnalités de sécurité du site Web. Ces cookies ne stockent aucune information personnelle.</p>
                        </div>
                    </div>
                </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non nécessaire 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Activée" data-cli-disable="Désactivé">Non nécessaire</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Tous les cookies qui peuvent ne pas être particulièrement nécessaires au fonctionnement du site Web et qui sont utilisés spécifiquement pour collecter des données personnelles des utilisateurs via des analyses, des publicités ou tout autre contenu intégré sont qualifiés de cookies non nécessaires. Il est obligatoire d'obtenir le consentement de l'utilisateur avant d'exécuter ces cookies sur votre site Web.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#00adee","button_1_button_hover":"#008abe","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#f2f2f2","button_4_button_hover":"#c2c2c2","button_4_link_colour":"#000000","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
	<div  class="we-sticky-call-container">
		<div class="we-sticky-call-icon">
			<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
			<ins data-revive-zoneid="634" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
			<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
		</div>
		
	</div>
	<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journaldekinshasa.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journaldekinshasa.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8' id='wp-polls-js'></script>
<script type='text/javascript' id='wp-postviews-cache-js-extra'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.journaldekinshasa.com\/wp-admin\/admin-ajax.php","post_id":"576431"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0' id='my-jquery-js'></script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=5.7.2' id='swiper-js'></script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0' id='app-js'></script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/js/app.min.js?ver=1.0' id='main_app-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar_homepage","margin_top":110,"margin_bottom":0,"stop_id":"sticky-pub","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":50,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-16"]},{"sidebar":"sidebar_post","margin_top":110,"margin_bottom":0,"stop_id":"sticky-pub","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":50,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-2"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.8' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>


	
</body>
</html>
