
<!doctype html> 
<!--[if lte IE 7]><html class="ie7 oldie" lang="fr"><![endif]-->
<!--[if IE 8]><html class="ie8 oldie" lang="fr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr"><!--<![endif]-->
<head>

	  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>Covid-19: 2 776 personnes autorisées à sortir du Grand Abidjan, dix jours après son isolement - Journaldekinshasa.com</title>
  
  <meta name="google-site-verification" content="b09WqLQiyzW-ecgTrB8Qqrh-Um_obdcq6pvl0Q9v1bQ" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9760088965124508",
          enable_page_level_ads: true
     });
</script>


  <link rel="manifest" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/manifest.json">
  
  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/favicon.ico">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
    <link rel="stylesheet" type="text/css" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
      <!--
    <link rel="stylesheet" type="text/css" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
    -->
      <link rel="stylesheet" type="text/css" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

   <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/cynomediaafrica-journaldekinshasa/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="https://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	
<!-- This site is optimized with the Yoast SEO plugin v8.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.journaldekinshasa.com/covid-19-2-776-personnes-autorisees-a-sortir-du-grand-abidjan-dix-jours-apres-son-isolement/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19: 2 776 personnes autorisées à sortir du Grand Abidjan, dix jours après son isolement - Journaldekinshasa.com" />
<meta property="og:description" content="Quelque 2 776 personnes ont été autorisées à sortir du Grand Abidjan (Abidjan et banlieue) contre 553 refoulées depuis l&rsquo;isolement de la capitale économique ivoirienne le 29 mars dernier en vue de lutter contre la propagation du Covid-19 dans le pays, a appris APA jeudi de source officielle.Dans un bilan de cette mesure d&rsquo;isolement à &hellip;" />
<meta property="og:url" content="https://www.journaldekinshasa.com/covid-19-2-776-personnes-autorisees-a-sortir-du-grand-abidjan-dix-jours-apres-son-isolement/" />
<meta property="og:site_name" content="Journaldekinshasa.com" />
<meta property="article:publisher" content="https://www.facebook.com/JournalDekinOfficiel/" />
<meta property="article:tag" content="APA" />
<meta property="article:tag" content="CORONAVIRUS" />
<meta property="article:tag" content="COTE D&#039;IVOIRE" />
<meta property="article:tag" content="OUEST" />
<meta property="article:tag" content="Santé" />
<meta property="article:tag" content="SECURITE" />
<meta property="article:section" content="APA" />
<meta property="article:published_time" content="2020-04-09T19:18:10+02:00" />
<meta property="og:image" content="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526937018-600x400.jpg" />
<meta property="og:image:secure_url" content="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526937018-600x400.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Quelque 2 776 personnes ont été autorisées à sortir du Grand Abidjan (Abidjan et banlieue) contre 553 refoulées depuis l&rsquo;isolement de la capitale économique ivoirienne le 29 mars dernier en vue de lutter contre la propagation du Covid-19 dans le pays, a appris APA jeudi de source officielle.Dans un bilan de cette mesure d&rsquo;isolement à [&hellip;]" />
<meta name="twitter:title" content="Covid-19: 2 776 personnes autorisées à sortir du Grand Abidjan, dix jours après son isolement - Journaldekinshasa.com" />
<meta name="twitter:site" content="@JournalDekin1" />
<meta name="twitter:image" content="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526937018.jpg" />
<meta name="twitter:creator" content="@JournalDekin1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journaldekinshasa.com &raquo; Flux" href="https://www.journaldekinshasa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journaldekinshasa.com &raquo; Flux des commentaires" href="https://www.journaldekinshasa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journaldekinshasa.com &raquo; Covid-19: 2 776 personnes autorisées à sortir du Grand Abidjan, dix jours après son isolement Flux des commentaires" href="https://www.journaldekinshasa.com/covid-19-2-776-personnes-autorisees-a-sortir-du-grand-abidjan-dix-jours-apres-son-isolement/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journaldekinshasa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journaldekinshasa.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.journaldekinshasa.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.journaldekinshasa.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journaldekinshasa.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journaldekinshasa.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journaldekinshasa.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.journaldekinshasa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.journaldekinshasa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.journaldekinshasa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldekinshasa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldekinshasa.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.journaldekinshasa.com/?p=547446' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaldekinshasa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldekinshasa.com%2Fcovid-19-2-776-personnes-autorisees-a-sortir-du-grand-abidjan-dix-jours-apres-son-isolement%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaldekinshasa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldekinshasa.com%2Fcovid-19-2-776-personnes-autorisees-a-sortir-du-grand-abidjan-dix-jours-apres-son-isolement%2F&#038;format=xml" />
		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-101852873-1', 'auto');
 
	ga('send', 'pageview');
</script>
		<style type="text/css" id="wp-custom-css">
			/* FIX default thumbnail on small post */
.block-post.small-post a .post-img {
    max-height: 90px;  
}		</style>
	

<style type="text/css">
* {
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
}

input,
button,
textarea {
  padding: 10px;
  width: 100%;
  border: 1px solid transparent;
  border-radius: 4px;
}
section {
  height: 482px;
}
input {
  padding: 10px 10px 10px 10px;
}
input:focus,
button:focus,
textarea:focus {
  outline: none;
}
input:focus {
  background-color: transparent;
  color: white;
  border-color: #2FD8B3;
}
button {
  color: black;
  cursor: pointer;
  background-color: #2FE7BE;
}

.open-btn {
  display: block;
  width: 30%;
  margin: 30px auto 0 auto;
  border: 1px solid transparent;
  background-color: #2FE7BE;
  -webkit-box-shadow: 0 4px 0 #18cda6;
  box-shadow: 0 4px 0 #18cda6;
  color: white;
}
.open-btn:active {
  transform: translateY(2px);
  -webkit-box-shadow: 0 2px 0 #18cda6;
  box-shadow: 0 2px 0 #18cda6;
}
.whole,
.left,
.right {
 position: relative;
 padding-left: 5px;
 padding-right: 5px;
 overflow: hidden; 
 float: left;
}
.whole {
  width: 100%;
}
.left {
  width: 60%;
}
.right {
  width: 40%;
}
.show {
  display: block;
}
.fake-hide {
  opacity: 0;
}
.hide {
  display: none;
}
.popup-wrapper {
  position: fixed;
  
}
.popup-box {
  position:fixed;
  width:300px;
  height:180px;
  background-color: #2B2F3E;
  left:76%;
  top:55%;
  margin: 100px auto 0 auto;
  border-radius: 4px;
  padding: 20px 0 30px 0;
  transition: all 0.1s ease 0s;
}
.popup-box:after {
  content: "";
  position: absolute;
  border-width: 15px;
  left: 0;
  top: 0;
  border-style: solid;
  border-color: #ccc white white #ccc;
  border-radius: 0 0 4px 0;
}
.popup-box .close-btn {
  position: absolute;
  font-size: 40px;
  left: auto;
  right: 20px;
  top: 10px;
  color: white;
  cursor: pointer;
  z-index: 2;
}
.springgreen {
  color: #2FD8B3 !important;
}
.popup-box  {
  text-align: center;
  color: white;
  font-size: 65px;
  transition: all 0.4s ease 0s;
}
.popup-box  {
  text-align: center;
  padding: 10px 0 10px 0;
  font-size: 12px;
  color: #6d6d6d;
}
.popup-box input,
.popup-box button {
  width: 70%;
  margin: 15px 0 0 0;
}
.popup-box button {
  font-size: 10px;
  font-weight: 700;
  padding: 12px 10px;
}
.popup-box button:hover {
  background-color: transparent;
  color: white;
  border: 1px solid #2FD8B3;
}
.popup-box input {
  float: right;
  width: 80%;
}
.popup-box a {
  display: block;
  margin: 0 auto;
  width: 50%;
  border: 0px solid white;
  color: white;
  font-size: 12px;
  padding: 20px 0 10px 0;
  text-align: center;
}
.popup-box h2 {
  color: white;
  text-align: center;
  margin-top: 17%;
  padding: 0 10px;
}
.entry {
  animation: entry 1 1s 0s;
}


@keyframes entry {
  0% {transform: rotateX(90deg) translateY(-200px);}
  100% {transform: rotateX(0deg) translateY(0px);}
}
@media (max-width: 992px){
  .popup-box {
    width: 60%;
  }
}
@media (max-width: 768px){
  .popup-box {
    width: 80%;
  }
  .popup-box  {
    font-size: 55px;
  }
}
@media (max-width: 501px){
  .popup-box {
    width: 90%;
    height: 335px;
  }
  .left {
    width: 100%;
  }
  .right {
    width: 100%;
  }
  .popup-box  {
    font-size: 50px;
  }
  .popup-box input {
    display: block;
    width: 90%;
    margin-left: auto;
    margin-right: auto;
    float: none;
  }
  .popup-box button {
    display: block;
    width: 90%;
    float: none;
    margin-left: auto;
    margin-right: auto;
  }
  .open-btn {
    width: 40%;
  }
}
@media (max-width: 320px){
  .close-btn {
    font-size: 35px;
  }
  .popup-box:after {
    border-width: 20px;
  }
  .popup-box  {
    font-size: 40px;
  }
  .popup-box  {
    font-size: 10px;
  }
  .popup-box input {
    padding: 7px;
  }
  .popup-box button {
    padding: 9px;
  }
}
</style>





<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
        'Language': 'fr',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Moneytizer',
    'Default Value for Toggles': 'off',
    'UI Layout': 'banner',
    'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
    .qc-cmp-messaging,
    .qc-cmp-sub-title,
    .qc-cmp-privacy-settings-title,
    .qc-cmp-purpose-list,
    .qc-cmp-tab,
    .qc-cmp-title,
    .qc-cmp-vendor-list,
    .qc-cmp-vendor-list-title,
    .qc-cmp-enabled-cell,
    .qc-cmp-toggle-status,
    .qc-cmp-table,
    .qc-cmp-table-header {
        color: #000000 !important;
    }
        
        .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-table,
    .qc-cmp-table-row {
        border: 1px solid !important;
        border-color: #000000 !important;
    } 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>





</head>
<body id="top" class="post-template-default single single-post postid-547446 single-format-standard category-international ">

	<div class="wrapper">

		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				17h18				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/JournalDekin1" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/JournalDekinOfficiel/" target="_blank"><i class="icon-facebook"></i></a></li>
																<li><a href="mailto:info@journaldekinshasa.com" target="_blank"><i class="icon-email"></i></a></li>
																<li><a href="http://www.journaldekinshasa.com/feed/" target="_blank"><i class="icon-rss"></i></a></li>
									</ul>
			</div>
			
			<a class="logo" href="https://www.journaldekinshasa.com"><img  src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/logo.jpg" width="430" height="60" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/logo.jpg" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journaldekinshasa.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>
							<div class="quote">
					<blockquote>
						<p>Les infos de la République Démocratique du Congo</p>
						<span></span>
					</blockquote>
				</div>
						<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journaldekinshasa.com">Accueil <i class="icon-home"></i></a>
						
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldekinshasa.com/tag/coronavirus/" rel="tag">CORONAVIRUS</a></li>
							<li><a href="https://www.journaldekinshasa.com/tag/vital-kamerhe/" rel="tag">Vital Kamerhe</a></li>
						</ul>
			</div>
						<a class="jdmtv-link" href="https://www.journaldekinshasa.com/medias/web-tv/"><img src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdktv.png" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdktv.png" /><span>l’actualité en vidéo</span> <i class="icon-arrow-right"></i></a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journaldekinshasa.com/category/politique/">Politique&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-73"><a href="https://www.journaldekinshasa.com/category/politique/actualite-politique/" >Actualité</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://www.journaldekinshasa.com/category/politique/institutions/" >Institutions</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://www.journaldekinshasa.com/category/politique/justice/" >Justice</a>
</li>
	<li class="cat-item cat-item-63"><a href="https://www.journaldekinshasa.com/category/politique/partis-politiques/" >Partis politiques</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.journaldekinshasa.com/category/politique/securite/" >Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/rdc-larrestation-de-vital-kamerhe-la-coalition-cach-au-bord-de-limplosion/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/VITA-9-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/VITA-9-1-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/VITA-9-1-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/VITA-9-1-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/VITA-9-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RDC : l&rsquo;arrestation de Vital Kamerhe, la coalition Cach au bord de l&rsquo;implosion</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/rdc-arrestation-de-kamerhe-les-elus-nationaux-de-lunc-exigent-sa-liberation-immediate-et-sans-condition/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/UNC-9-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/UNC-9-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/UNC-9-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/UNC-9-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/UNC-9-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RDC : Arrestation de Kamerhe: les élus nationaux de l’UNC exigent sa libération « immédiate et sans condition »</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldekinshasa.com/rdc-le-pprd-en-deuil-clementine-lyzieve-a-ete-emporte-par-covid-19/">RDC : le PPRD en deuil Clémentine Lyzieve a été&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/rdc-soupcons-denrichissement-illicite-de-la-famille-presidentielle-un-dossier-chaud-de-la-nouvelle-session-parlementaire/">RDC : soupçons d&rsquo;enrichissement illicite de la famille présidentielle, un&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/rdc-rentree-parlementaire-thambwe-mwamba-denonce-les-discours-incendiaires-des-politiques/">RDC : rentrée parlementaire Thambwe Mwamba dénonce les discours incendiaires&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/rdc-larrestation-de-vital-kamerhe-la-coalition-cach-au-bord-de-limplosion/">RDC : l&rsquo;arrestation de Vital Kamerhe, la coalition Cach au&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journaldekinshasa.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-48"><a href="https://www.journaldekinshasa.com/category/eco-et-business/agro-industrie/" >Agro-industrie</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.journaldekinshasa.com/category/eco-et-business/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.journaldekinshasa.com/category/eco-et-business/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.journaldekinshasa.com/category/eco-et-business/leco-en/" >L&#039;Eco en +</a>
</li>
	<li class="cat-item cat-item-9668"><a href="https://www.journaldekinshasa.com/category/eco-et-business/publi-reportage/" >Publi-reportage</a>
<ul class='children'>
	<li class="cat-item cat-item-9669"><a href="https://www.journaldekinshasa.com/category/eco-et-business/publi-reportage/groupe-bgfibank/" >Groupe BGFIBank</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.journaldekinshasa.com/category/eco-et-business/ressources-minieres/" >Ressources minières</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.journaldekinshasa.com/category/eco-et-business/tech/" >Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/rdc-trois-differents-comptes-ouverts-pour-le-fonds-de-solidarite-contre-le-covid-19/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9-300x169.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9-768x434.jpg 768w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9.jpg 1024w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9-600x339.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RDC : trois différents comptes ouverts pour le fonds de Solidarité contre le Covid-19</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/covid-19-limpact-sur-les-finances-publiques-au-menu-des-echanges-entre-ilunga-ilunkamba-et-jean-christophe-carret/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/PM-9-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/PM-9-240x135.jpeg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/PM-9-780x440.jpeg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/PM-9-380x215.jpeg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/PM-9-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">COVID-19 : l’impact sur les finances publiques au menu des échanges entre Ilunga et Carret</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldekinshasa.com/rdc-thierry-taeymans-a-ete-remplace-de-son-poste-du-directeur-general-de-la-rawbank/">RDC : Thierry Taeymans a été remplacé de son poste&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/pillage-au-somme-de-letat-les-depenses-annuelles-de-la-presidence-sont-passees-de-35-millions-en-2019-a-67-millions-en-2020/">Pillage au somme de l’État : les dépenses annuelles de&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/rdc-mustafa-rawji-nouveau-directeur-general-de-la-rawbank/">RDC: Mustafa RAWJI nouveau directeur général de la Rawbank</a></li>
																																<li><a href="https://www.journaldekinshasa.com/covid-19-sylvestre-ilunga-recadre-sa-politique-budgetaire-pour-faire-face-a-la-pandemie/">Covid-19 : Sylvestre Ilunga recadre sa politique budgétaire pour faire&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journaldekinshasa.com/category/societe/">Société&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-56"><a href="https://www.journaldekinshasa.com/category/societe/societe-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://www.journaldekinshasa.com/category/societe/education/" >Education</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://www.journaldekinshasa.com/category/societe/faits-divers/" >Faits divers</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/covid-19-gratuite-delectricite-a-kinshasa-la-population-de-kisenso-peine-a-se-procurer-des-factures-a-la-snel/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/SNEL-8-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/SNEL-8-2-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/SNEL-8-2-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/SNEL-8-2-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/SNEL-8-2-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Covid-19 /gratuité d’électricité à Kinshasa : la population de Kisenso peine à se procurer des factures à la SNEL</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/confinement-de-la-commune-de-la-gombe-certains-residents-nont-pas-fait-les-provisions-de-deux-semaines/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/GOMBE-8-1-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/GOMBE-8-1-240x135.jpeg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/GOMBE-8-1-780x440.jpeg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/GOMBE-8-1-380x215.jpeg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/GOMBE-8-1-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Confinement de la commune de la Gombe : certains résidents n&rsquo;ont pas fait les provisions de deux semaines</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldekinshasa.com/kenya-coronavirus-uhyru-kenyatta-interdit-les-rapports-sexuels-pendant-6-mois/">Kenya – Coronavirus : Uhyru Kenyatta interdit les rapports sexuels&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/rdc-necrologie-lancien-batonnier-jean-joseph-mukendi-nest-plus/">RDC- nécrologie : l’ancien bâtonnier Jean-Joseph Mukendi n’est plus</a></li>
																																<li><a href="https://www.journaldekinshasa.com/rdc-le-commissaire-superieur-principal-eboleya-pierre-prend-le-commandement-de-lecole-de-police-en-remplacement-de-kanyama/">Eboleya Pierre prend le commandement de l’école de police en&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/rdc-covid-19-depistage-des-membres-du-gouvernement-les-resultats-sont-attendus-dans-48-heures/">RDC-Covid-19- dépistage des membres du gouvernement : les résultats sont&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journaldekinshasa.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-53"><a href="https://www.journaldekinshasa.com/category/sport/autres-sports/" >Autres sports</a>
</li>
	<li class="cat-item cat-item-74"><a href="https://www.journaldekinshasa.com/category/sport/basket-ball/" >Basket-ball</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://www.journaldekinshasa.com/category/sport/football/" >Football&#013;</a>
</li>
	<li class="cat-item cat-item-75"><a href="https://www.journaldekinshasa.com/category/sport/volley-ball/" >Volley-ball</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/italie-linternational-francais-blaise-matuidi-confirme-positif-au-coronavirus/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/03/MATUID-18-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/03/MATUID-18-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/MATUID-18-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/MATUID-18-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/MATUID-18-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Italie : l’international Français Blaise Matuidi confirmé positif au coronavirus</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/covid-19-fecofa-annonce-la-suspension-de-toutes-les-competitions-de-football/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/03/rdc-21-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/03/rdc-21-240x135.jpeg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/rdc-21-780x440.jpeg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/rdc-21-380x215.jpeg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/rdc-21-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Covid 19 : FECOFA annonce la suspension de toutes les compétitions de football</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldekinshasa.com/italie-linternational-francais-blaise-matuidi-confirme-positif-au-coronavirus/">Italie : l’international Français Blaise Matuidi confirmé positif au coronavirus</a></li>
																																<li><a href="https://www.journaldekinshasa.com/covid-19-marcel-tisserand-pourrait-rater-les-matchs-deliminatoires-can-cameroun-2021/">Covid 19 : Marcel Tisserand pourrait rater les matchs d’éliminatoires&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/covid-19-fecofa-annonce-la-suspension-de-toutes-les-competitions-de-football/">Covid 19 : FECOFA annonce la suspension de toutes les&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/chan-2020-pamphile-mihayo-a-rendu-public-une-preselection-des-31-joueurs/">CHAN 2020 : Pamphile Mihayo a rendu public une présélection&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journaldekinshasa.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-70"><a href="https://www.journaldekinshasa.com/category/culture/cinema/" >Cinéma</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.journaldekinshasa.com/category/culture/danse/" >Danse</a>
</li>
	<li class="cat-item cat-item-71"><a href="https://www.journaldekinshasa.com/category/culture/expositions/" >Expositions</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.journaldekinshasa.com/category/culture/livres/" >Livres</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.journaldekinshasa.com/category/culture/mode/" >Mode</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.journaldekinshasa.com/category/culture/musique/" >Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/covid-19-quel-impact-economique-sur-le-secteur-culturel-et-creatif-en-rdc-enquete/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/03/VIRUS-26-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/03/VIRUS-26-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/VIRUS-26-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/VIRUS-26-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/VIRUS-26-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Covid-19 : quel impact économique sur le secteur culturel et créatif en RDC (enquête)</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/rdc-les-artiste-congolais-sensibilisent-la-population-sur-les-mesures-contre-la-propagation-du-covid-19/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/03/KOFFI-20-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/03/KOFFI-20-240x135.png 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/KOFFI-20-300x169.png 300w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/KOFFI-20-768x432.png 768w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/KOFFI-20.png 1024w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/KOFFI-20-780x440.png 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/KOFFI-20-380x215.png 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/KOFFI-20-160x90.png 160w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/KOFFI-20-782x440.png 782w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/KOFFI-20-600x338.png 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RDC : les artiste congolais sensibilisent la population sur les mesures contre la propagation du Covid-19</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldekinshasa.com/rdc-les-artiste-congolais-sensibilisent-la-population-sur-les-mesures-contre-la-propagation-du-covid-19/">RDC : les artiste congolais sensibilisent la population sur les&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/covid-19-quel-impact-economique-sur-le-secteur-culturel-et-creatif-en-rdc-enquete/">Covid-19 : quel impact économique sur le secteur culturel et&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journaldekinshasa.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-46"><a href="https://www.journaldekinshasa.com/category/sante/sante-actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.journaldekinshasa.com/category/sante/bien-etre/" >Bien-être</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/covid-19-24-nouveaux-cas-confirmes-en-rdc-dont-23-a-kinshasa/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15861934901418-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15861934901418-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15861934901418-300x169.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15861934901418-768x432.jpg 768w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15861934901418-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15861934901418-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15861934901418-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15861934901418-783x440.jpg 783w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15861934901418-600x337.jpg 600w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15861934901418.jpg 1023w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Covid-19 : 24 nouveaux cas confirmés en RDC dont 23 à Kinshasa</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/rdc-acacia-bandubola-ministre-congolais-de-leconomie-nationale-guerie-du-coronavirus/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/ACACIA-7-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/ACACIA-7-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/ACACIA-7-300x169.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/ACACIA-7-768x432.jpg 768w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/ACACIA-7-1024x576.jpg 1024w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/ACACIA-7-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/ACACIA-7-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/ACACIA-7-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/ACACIA-7-782x440.jpg 782w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/ACACIA-7-600x338.jpg 600w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/ACACIA-7.jpg 1200w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RDC : Acacia Bandubola ministre congolais de l’économie nationale guérie du Coronavirus</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldekinshasa.com/france-le-photographe-congolais-est-mort-du-coronavirus-a-paris/">France: le photographe congolais est mort du Coronavirus à Paris</a></li>
																																<li><a href="https://www.journaldekinshasa.com/urgent-acacia-bandubola-la-ministre-congolaise-de-leconomie-testee-positive-au-coronavirus/">Urgent : Acacia Bandubola la ministre congolaise de l’Économie testée&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/rdc-riposte-contre-covid-19-le-gouvernement-passe-a-la-recherche-des-contacts-du-premier-cas-confirme-a-kinshasa/">RDC-Riposte-contre covid 19: le gouvernement passe à la recherche des&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/covid-19-la-republique-democratique-du-congo-en-registre-7-cas-confirmes-positifs/">Covid 19 : la République Démocratique du Congo en registre&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journaldekinshasa.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-58"><a href="https://www.journaldekinshasa.com/category/opinions/idees/" >Idées</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.journaldekinshasa.com/category/opinions/tribune/" >Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/affaire-gedeon-kyungu-gabriel-kyungu-accuse-joseph-kabila-de-chercher-a-semer-le-desordre-dans-lex-katanga/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/KYUNGU-3-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/KYUNGU-3-1-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/KYUNGU-3-1-300x169.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/KYUNGU-3-1-768x432.jpg 768w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/KYUNGU-3-1-1024x576.jpg 1024w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/KYUNGU-3-1-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/KYUNGU-3-1-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/KYUNGU-3-1-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/KYUNGU-3-1-782x440.jpg 782w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/KYUNGU-3-1-600x338.jpg 600w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/KYUNGU-3-1.jpg 1240w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Affaire Gédéon Kyungu : Gabriel Kyungu accuse Joseph Kabila de chercher à semer le désordre dans l&rsquo;ex- Katanga</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/deces-du-batonnier-mukendi-le-pays-vient-de-perdre-une-des-rares-references-nationales-dans-sa-profession-fayulu/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/03/MUKENDI-25-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/03/MUKENDI-25-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/MUKENDI-25-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/MUKENDI-25-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/MUKENDI-25-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Décès du Bâtonnier Mukendi: « le pays vient de perdre une des rares références nationales dans sa profession » (Fayulu)</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldekinshasa.com/affaire-gedeon-kyungu-gabriel-kyungu-accuse-joseph-kabila-de-chercher-a-semer-le-desordre-dans-lex-katanga/">Affaire Gédéon Kyungu : Gabriel Kyungu accuse Joseph Kabila de&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/deces-du-batonnier-mukendi-le-pays-vient-de-perdre-une-des-rares-references-nationales-dans-sa-profession-fayulu/">Décès du Bâtonnier Mukendi: « le pays vient de perdre&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/dominique-tchimbakala-il-est-temps-que-dautres-femmes-sortent-de-lombre-et-liberent-leur-parole/">Dominique Tchimbakala : « Il est temps que d’autres femmes&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journaldekinshasa.com/category/personnalites/">Personnalités&#013; <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/personnalites/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-55"><a href="https://www.journaldekinshasa.com/category/personnalites/diaspora/" >Diaspora&#013;</a>
</li>
	<li class="cat-item cat-item-72"><a href="https://www.journaldekinshasa.com/category/personnalites/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-60"><a href="https://www.journaldekinshasa.com/category/personnalites/jeunes-talents/" >Jeunes talents</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://www.journaldekinshasa.com/category/personnalites/success-stories/" >Success Stories</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/la-congolaise-myriam-iragi-maroy-recompensee-pour-son-reportage-sur-les-filles-meres/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2019/11/MIRIAM-5-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2019/11/MIRIAM-5-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2019/11/MIRIAM-5-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2019/11/MIRIAM-5-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2019/11/MIRIAM-5-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">La congolaise Myriam Iragi Maroy récompensée pour son reportage sur les filles mères</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/gestion-de-la-diaspora-le-pays-de-faure-gnassingbe-sinspire-de-lexperience-malienne-pour-la-mise-en-oeuvre-du-hcte/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2019/07/DIASPORA-TOGO-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2019/07/DIASPORA-TOGO-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2019/07/DIASPORA-TOGO-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2019/07/DIASPORA-TOGO-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2019/07/DIASPORA-TOGO-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Gestion de la diaspora : le pays de Faure Gnassingbé s’inspire de l’expérience malienne pour la mise en œuvre du&hellip;</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journaldekinshasa.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-12"><a href="https://www.journaldekinshasa.com/category/dossiers/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.journaldekinshasa.com/category/dossiers/grand-angle/" >Grand angle</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/presidentielle-2018-retour-sur-les-scrutins-designant-felix-tshisekedi-president-de-la-rdc/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2019/01/FASHI-30-1-2019-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2019/01/FASHI-30-1-2019-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2019/01/FASHI-30-1-2019-300x170.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2019/01/FASHI-30-1-2019-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2019/01/FASHI-30-1-2019-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2019/01/FASHI-30-1-2019-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2019/01/FASHI-30-1-2019-600x339.jpg 600w, https://www.journaldekinshasa.com/wp-content/uploads/2019/01/FASHI-30-1-2019.jpg 653w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Présidentielle 2018: retour sur les scrutins désignant Félix Tshisekedi président de la RDC</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/rdc-lucha-annonce-nouveau-bras-de-fer-pouvoir/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2017/07/militants-lucha-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2017/07/militants-lucha-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2017/07/militants-lucha-300x169.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2017/07/militants-lucha-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2017/07/militants-lucha-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2017/07/militants-lucha-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2017/07/militants-lucha.jpg 480w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RDC: la Lucha annonce un nouveau bras de fer avec le pouvoir</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journaldekinshasa.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-50"><a href="https://www.journaldekinshasa.com/category/international/acp/" >ACP</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.journaldekinshasa.com/category/international/afp/" >AFP</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://www.journaldekinshasa.com/category/international/apa/" >APA</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/covid-19-buhari-gracie-2600-detenus-dont-trois-personnalites/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526964871-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526964871-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526964871-300x169.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526964871-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526964871-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526964871-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526964871.jpg 512w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Covid-19: Buhari gracie 2600 détenus dont trois personnalités</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldekinshasa.com/covid-19-2-776-personnes-autorisees-a-sortir-du-grand-abidjan-dix-jours-apres-son-isolement/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526937018-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526937018-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526937018-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526937018-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526937018-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Covid-19: 2 776 personnes autorisées à sortir du Grand Abidjan, dix jours après son isolement</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldekinshasa.com/covid-19-la-chine-offre-un-centre-de-maladies-infectieuses-a-la-mauritanie/">Covid-19: la Chine offre un centre de maladies infectieuses à&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/covid-19-le-congo-suspend-les-vols-en-provenance-des-pays-a-risque/">Covid-19 : le Congo suspend les vols en provenance des&hellip;</a></li>
																																<li><a href="https://www.journaldekinshasa.com/le-senegal-detecte-trois-nouveaux-cas-de-covid-19/">Le Sénégal détecte trois nouveaux cas de Covid-19</a></li>
																																<li><a href="https://www.journaldekinshasa.com/coronavirus-un-conseiller-du-pm-congolais-teste-positif/">Coronavirus : Un conseiller du PM congolais testé positif</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journaldekinshasa.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class=""><img class="jdctv" src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdk.svg" alt="Logo JDk" width="64" height="64" /><span><img src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdktv.png" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdktv.png" />l’actualité en vidéo</span></p>
														<a href="https://www.journaldekinshasa.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldekinshasa.com/jdktv/ngube-ngube-meme-hitler-na-pas-fait-ce-qua-fait-tshisekedi-il-a-humilie-les-femmes-katangaises/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/3kMy7CUy_ZY/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">NGUBE NGUBE: Même Hitler n&rsquo;a pas&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldekinshasa.com/jdktv/dr-muyembe-covid-19-je-naccepterai-jamais-dutiliser-les-congolais-comme-cobayes/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    <img src="https://img.youtube.com/vi/dOKqvVlZyjw/mqdefault.jpg" />								                  	</figure>
								                  	<h3 class="post-title">DR MUYEMBE: (Covid-19) Je n&rsquo;accepterai jamais&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href="https://www.journaldekinshasa.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldekinshasa.com/galerie-photos/president-felix-tshisekedi-en-visite-de-linspection-a-luniversite-de-kinshasa/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/02/F2-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/02/F2-350x200.jpg 350w, https://www.journaldekinshasa.com/wp-content/uploads/2020/02/F2-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Président Félix Tshisekedi en visite de&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldekinshasa.com/galerie-photos/le-chef-de-letat-veut-faire-le-point-de-la-situation-securitaire-sur-letendue-du-territoire-national/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/01/REUNION-1-350x200.jpeg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/01/REUNION-1-350x200.jpeg 350w, https://www.journaldekinshasa.com/wp-content/uploads/2020/01/REUNION-1-160x90.jpeg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Le chef de l’État veut faire&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>

									<!--<li class="mobile-only link-mobile" ><a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/" style="background-color: #cf181d; color: #fff;">L'info en continu</a></li> -->


																																									<li class="chan-2020">
										<a href="https://www.journaldekinshasa.com/category/chan-2020/">CHAN 2020 <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/chan-2020/">Toutes les actualités</a></li>
													<li class="cat-item-none">Aucune catégorie</li> 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																													</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																			    					
    																								<li class="mobile-only link-mobile"><a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/">L'info en continu</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldekinshasa.com/medias/galeries-photos/">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldekinshasa.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldekinshasa.com/offres-demploi/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldekinshasa.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journaldekinshasa.com/category/politique/institutions/">Institutions</a></li><li><a href="https://www.journaldekinshasa.com/category/politique/justice/">Justice</a></li><li><a href="https://www.journaldekinshasa.com/category/politique/partis-politiques/">Partis politiques</a></li><li><a href="https://www.journaldekinshasa.com/category/politique/actualite-politique/">Actualité</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/rdc-larrestation-de-vital-kamerhe-la-coalition-cach-au-bord-de-limplosion/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/VITA-9-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/VITA-9-1-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/VITA-9-1-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/VITA-9-1-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/VITA-9-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RDC : l&rsquo;arrestation de Vital Kamerhe, la coalition Cach au bord de l&rsquo;implosion</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/rdc-arrestation-de-kamerhe-les-elus-nationaux-de-lunc-exigent-sa-liberation-immediate-et-sans-condition/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/UNC-9-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/UNC-9-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/UNC-9-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/UNC-9-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/UNC-9-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RDC : Arrestation de Kamerhe: les élus nationaux de l’UNC exigent sa libération « immédiate et sans condition »</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldekinshasa.com/rdc-le-pprd-en-deuil-clementine-lyzieve-a-ete-emporte-par-covid-19/">RDC : le PPRD en deuil Clémentine Lyzieve a été&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/rdc-soupcons-denrichissement-illicite-de-la-famille-presidentielle-un-dossier-chaud-de-la-nouvelle-session-parlementaire/">RDC : soupçons d&rsquo;enrichissement illicite de la famille présidentielle, un&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/rdc-rentree-parlementaire-thambwe-mwamba-denonce-les-discours-incendiaires-des-politiques/">RDC : rentrée parlementaire Thambwe Mwamba dénonce les discours incendiaires&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/affaire-100-jours-de-felix-tshisekedi-jammal-samih-restera-en-detention-preventive-a-makala/">Affaire 100 jours de Félix Tshisekedi : Jammal Samih restera&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journaldekinshasa.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li><li><a href="https://www.journaldekinshasa.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journaldekinshasa.com/category/eco-et-business/leco-en/">L'Eco en +</a></li><li><a href="https://www.journaldekinshasa.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journaldekinshasa.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li><li><a href="https://www.journaldekinshasa.com/category/eco-et-business/publi-reportage/">Publi-reportage</a></li><li><a href="https://www.journaldekinshasa.com/category/eco-et-business/publi-reportage/groupe-bgfibank/">Groupe BGFIBank</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/rdc-trois-differents-comptes-ouverts-pour-le-fonds-de-solidarite-contre-le-covid-19/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9-300x169.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9-768x434.jpg 768w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9.jpg 1024w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9-600x339.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RDC : trois différents comptes ouverts pour le fonds de Solidarité contre le Covid-19</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/covid-19-limpact-sur-les-finances-publiques-au-menu-des-echanges-entre-ilunga-ilunkamba-et-jean-christophe-carret/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/PM-9-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/PM-9-240x135.jpeg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/PM-9-780x440.jpeg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/PM-9-380x215.jpeg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/PM-9-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">COVID-19 : l’impact sur les finances publiques au menu des échanges entre Ilunga et Carret</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldekinshasa.com/rdc-thierry-taeymans-a-ete-remplace-de-son-poste-du-directeur-general-de-la-rawbank/">RDC : Thierry Taeymans a été remplacé de son poste&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/pillage-au-somme-de-letat-les-depenses-annuelles-de-la-presidence-sont-passees-de-35-millions-en-2019-a-67-millions-en-2020/">Pillage au somme de l’État : les dépenses annuelles de&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/rdc-mustafa-rawji-nouveau-directeur-general-de-la-rawbank/">RDC: Mustafa RAWJI nouveau directeur général de la Rawbank</a></li>
																						<li><a href="https://www.journaldekinshasa.com/covid-19-sylvestre-ilunga-recadre-sa-politique-budgetaire-pour-faire-face-a-la-pandemie/">Covid-19 : Sylvestre Ilunga recadre sa politique budgétaire pour faire&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/societe/societe-actualite/">Actualité</a></li><li><a href="https://www.journaldekinshasa.com/category/societe/education/">Education</a></li><li><a href="https://www.journaldekinshasa.com/category/societe/faits-divers/">Faits divers</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/covid-19-gratuite-delectricite-a-kinshasa-la-population-de-kisenso-peine-a-se-procurer-des-factures-a-la-snel/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/SNEL-8-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/SNEL-8-2-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/SNEL-8-2-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/SNEL-8-2-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/SNEL-8-2-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Covid-19 /gratuité d’électricité à Kinshasa : la population de Kisenso peine à se procurer des factures à la SNEL</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/confinement-de-la-commune-de-la-gombe-certains-residents-nont-pas-fait-les-provisions-de-deux-semaines/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/GOMBE-8-1-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/GOMBE-8-1-240x135.jpeg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/GOMBE-8-1-780x440.jpeg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/GOMBE-8-1-380x215.jpeg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/GOMBE-8-1-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Confinement de la commune de la Gombe : certains résidents n&rsquo;ont pas fait les provisions de deux semaines</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldekinshasa.com/kenya-coronavirus-uhyru-kenyatta-interdit-les-rapports-sexuels-pendant-6-mois/">Kenya – Coronavirus : Uhyru Kenyatta interdit les rapports sexuels&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/rdc-necrologie-lancien-batonnier-jean-joseph-mukendi-nest-plus/">RDC- nécrologie : l’ancien bâtonnier Jean-Joseph Mukendi n’est plus</a></li>
																						<li><a href="https://www.journaldekinshasa.com/rdc-le-commissaire-superieur-principal-eboleya-pierre-prend-le-commandement-de-lecole-de-police-en-remplacement-de-kanyama/">Eboleya Pierre prend le commandement de l’école de police en&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/rdc-covid-19-depistage-des-membres-du-gouvernement-les-resultats-sont-attendus-dans-48-heures/">RDC-Covid-19- dépistage des membres du gouvernement : les résultats sont&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/sport/autres-sports/">Autres sports</a></li><li><a href="https://www.journaldekinshasa.com/category/sport/football/">Football&#013;</a></li><li><a href="https://www.journaldekinshasa.com/category/sport/basket-ball/">Basket-ball</a></li><li><a href="https://www.journaldekinshasa.com/category/sport/volley-ball/">Volley-ball</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/italie-linternational-francais-blaise-matuidi-confirme-positif-au-coronavirus/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/03/MATUID-18-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/03/MATUID-18-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/MATUID-18-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/MATUID-18-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/MATUID-18-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Italie : l’international Français Blaise Matuidi confirmé positif au coronavirus</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/covid-19-fecofa-annonce-la-suspension-de-toutes-les-competitions-de-football/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/03/rdc-21-240x135.jpeg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/03/rdc-21-240x135.jpeg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/rdc-21-780x440.jpeg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/rdc-21-380x215.jpeg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/rdc-21-160x90.jpeg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Covid 19 : FECOFA annonce la suspension de toutes les compétitions de football</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldekinshasa.com/italie-linternational-francais-blaise-matuidi-confirme-positif-au-coronavirus/">Italie : l’international Français Blaise Matuidi confirmé positif au coronavirus</a></li>
																						<li><a href="https://www.journaldekinshasa.com/covid-19-marcel-tisserand-pourrait-rater-les-matchs-deliminatoires-can-cameroun-2021/">Covid 19 : Marcel Tisserand pourrait rater les matchs d’éliminatoires&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/covid-19-fecofa-annonce-la-suspension-de-toutes-les-competitions-de-football/">Covid 19 : FECOFA annonce la suspension de toutes les&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/chan-2020-pamphile-mihayo-a-rendu-public-une-preselection-des-31-joueurs/">CHAN 2020 : Pamphile Mihayo a rendu public une présélection&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/culture/danse/">Danse</a></li><li><a href="https://www.journaldekinshasa.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journaldekinshasa.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journaldekinshasa.com/category/culture/musique/">Musique</a></li><li><a href="https://www.journaldekinshasa.com/category/culture/cinema/">Cinéma</a></li><li><a href="https://www.journaldekinshasa.com/category/culture/expositions/">Expositions</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/covid-19-quel-impact-economique-sur-le-secteur-culturel-et-creatif-en-rdc-enquete/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/03/VIRUS-26-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/03/VIRUS-26-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/VIRUS-26-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/VIRUS-26-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/VIRUS-26-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Covid-19 : quel impact économique sur le secteur culturel et créatif en RDC (enquête)</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/rdc-les-artiste-congolais-sensibilisent-la-population-sur-les-mesures-contre-la-propagation-du-covid-19/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/03/KOFFI-20-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/03/KOFFI-20-240x135.png 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/KOFFI-20-300x169.png 300w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/KOFFI-20-768x432.png 768w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/KOFFI-20.png 1024w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/KOFFI-20-780x440.png 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/KOFFI-20-380x215.png 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/KOFFI-20-160x90.png 160w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/KOFFI-20-782x440.png 782w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/KOFFI-20-600x338.png 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RDC : les artiste congolais sensibilisent la population sur les mesures contre la propagation du Covid-19</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldekinshasa.com/rdc-les-artiste-congolais-sensibilisent-la-population-sur-les-mesures-contre-la-propagation-du-covid-19/">RDC : les artiste congolais sensibilisent la population sur les&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/covid-19-quel-impact-economique-sur-le-secteur-culturel-et-creatif-en-rdc-enquete/">Covid-19 : quel impact économique sur le secteur culturel et&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/sante/sante-actualite/">Actualité</a></li><li><a href="https://www.journaldekinshasa.com/category/sante/bien-etre/">Bien-être</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/covid-19-24-nouveaux-cas-confirmes-en-rdc-dont-23-a-kinshasa/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15861934901418-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15861934901418-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15861934901418-300x169.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15861934901418-768x432.jpg 768w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15861934901418-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15861934901418-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15861934901418-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15861934901418-783x440.jpg 783w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15861934901418-600x337.jpg 600w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15861934901418.jpg 1023w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Covid-19 : 24 nouveaux cas confirmés en RDC dont 23 à Kinshasa</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/rdc-acacia-bandubola-ministre-congolais-de-leconomie-nationale-guerie-du-coronavirus/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/ACACIA-7-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/ACACIA-7-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/ACACIA-7-300x169.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/ACACIA-7-768x432.jpg 768w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/ACACIA-7-1024x576.jpg 1024w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/ACACIA-7-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/ACACIA-7-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/ACACIA-7-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/ACACIA-7-782x440.jpg 782w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/ACACIA-7-600x338.jpg 600w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/ACACIA-7.jpg 1200w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RDC : Acacia Bandubola ministre congolais de l’économie nationale guérie du Coronavirus</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldekinshasa.com/france-le-photographe-congolais-est-mort-du-coronavirus-a-paris/">France: le photographe congolais est mort du Coronavirus à Paris</a></li>
																						<li><a href="https://www.journaldekinshasa.com/urgent-acacia-bandubola-la-ministre-congolaise-de-leconomie-testee-positive-au-coronavirus/">Urgent : Acacia Bandubola la ministre congolaise de l’Économie testée&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/rdc-riposte-contre-covid-19-le-gouvernement-passe-a-la-recherche-des-contacts-du-premier-cas-confirme-a-kinshasa/">RDC-Riposte-contre covid 19: le gouvernement passe à la recherche des&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/covid-19-la-republique-democratique-du-congo-en-registre-7-cas-confirmes-positifs/">Covid 19 : la République Démocratique du Congo en registre&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/opinions/tribune/">Tribune</a></li><li><a href="https://www.journaldekinshasa.com/category/opinions/idees/">Idées</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/affaire-gedeon-kyungu-gabriel-kyungu-accuse-joseph-kabila-de-chercher-a-semer-le-desordre-dans-lex-katanga/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/KYUNGU-3-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/KYUNGU-3-1-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/KYUNGU-3-1-300x169.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/KYUNGU-3-1-768x432.jpg 768w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/KYUNGU-3-1-1024x576.jpg 1024w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/KYUNGU-3-1-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/KYUNGU-3-1-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/KYUNGU-3-1-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/KYUNGU-3-1-782x440.jpg 782w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/KYUNGU-3-1-600x338.jpg 600w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/KYUNGU-3-1.jpg 1240w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Affaire Gédéon Kyungu : Gabriel Kyungu accuse Joseph Kabila de chercher à semer le désordre dans l&rsquo;ex- Katanga</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/deces-du-batonnier-mukendi-le-pays-vient-de-perdre-une-des-rares-references-nationales-dans-sa-profession-fayulu/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/03/MUKENDI-25-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/03/MUKENDI-25-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/MUKENDI-25-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/MUKENDI-25-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/03/MUKENDI-25-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Décès du Bâtonnier Mukendi: « le pays vient de perdre une des rares références nationales dans sa profession » (Fayulu)</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldekinshasa.com/affaire-gedeon-kyungu-gabriel-kyungu-accuse-joseph-kabila-de-chercher-a-semer-le-desordre-dans-lex-katanga/">Affaire Gédéon Kyungu : Gabriel Kyungu accuse Joseph Kabila de&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/deces-du-batonnier-mukendi-le-pays-vient-de-perdre-une-des-rares-references-nationales-dans-sa-profession-fayulu/">Décès du Bâtonnier Mukendi: « le pays vient de perdre&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/dominique-tchimbakala-il-est-temps-que-dautres-femmes-sortent-de-lombre-et-liberent-leur-parole/">Dominique Tchimbakala : « Il est temps que d’autres femmes&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/personnalites/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/personnalites/success-stories/">Success Stories</a></li><li><a href="https://www.journaldekinshasa.com/category/personnalites/diaspora/">Diaspora&#013;</a></li><li><a href="https://www.journaldekinshasa.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li><li><a href="https://www.journaldekinshasa.com/category/personnalites/interviews/">Interviews</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/la-congolaise-myriam-iragi-maroy-recompensee-pour-son-reportage-sur-les-filles-meres/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2019/11/MIRIAM-5-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2019/11/MIRIAM-5-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2019/11/MIRIAM-5-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2019/11/MIRIAM-5-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2019/11/MIRIAM-5-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">La congolaise Myriam Iragi Maroy récompensée pour son reportage sur les filles mères</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/gestion-de-la-diaspora-le-pays-de-faure-gnassingbe-sinspire-de-lexperience-malienne-pour-la-mise-en-oeuvre-du-hcte/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2019/07/DIASPORA-TOGO-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2019/07/DIASPORA-TOGO-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2019/07/DIASPORA-TOGO-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2019/07/DIASPORA-TOGO-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2019/07/DIASPORA-TOGO-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Gestion de la diaspora : le pays de Faure Gnassingbé s’inspire de l’expérience malienne pour la mise en œuvre du&hellip;</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journaldekinshasa.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/presidentielle-2018-retour-sur-les-scrutins-designant-felix-tshisekedi-president-de-la-rdc/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2019/01/FASHI-30-1-2019-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2019/01/FASHI-30-1-2019-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2019/01/FASHI-30-1-2019-300x170.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2019/01/FASHI-30-1-2019-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2019/01/FASHI-30-1-2019-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2019/01/FASHI-30-1-2019-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2019/01/FASHI-30-1-2019-600x339.jpg 600w, https://www.journaldekinshasa.com/wp-content/uploads/2019/01/FASHI-30-1-2019.jpg 653w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Présidentielle 2018: retour sur les scrutins désignant Félix Tshisekedi président de la RDC</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/rdc-lucha-annonce-nouveau-bras-de-fer-pouvoir/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2017/07/militants-lucha-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2017/07/militants-lucha-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2017/07/militants-lucha-300x169.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2017/07/militants-lucha-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2017/07/militants-lucha-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2017/07/militants-lucha-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2017/07/militants-lucha.jpg 480w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RDC: la Lucha annonce un nouveau bras de fer avec le pouvoir</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldekinshasa.com/category/international/afp/">AFP</a></li><li><a href="https://www.journaldekinshasa.com/category/international/apa/">APA</a></li><li><a href="https://www.journaldekinshasa.com/category/international/acp/">ACP</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/covid-19-buhari-gracie-2600-detenus-dont-trois-personnalites/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526964871-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526964871-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526964871-300x169.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526964871-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526964871-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526964871-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526964871.jpg 512w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Covid-19: Buhari gracie 2600 détenus dont trois personnalités</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldekinshasa.com/covid-19-2-776-personnes-autorisees-a-sortir-du-grand-abidjan-dix-jours-apres-son-isolement/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526937018-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526937018-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526937018-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526937018-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526937018-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Covid-19: 2 776 personnes autorisées à sortir du Grand Abidjan, dix jours après son isolement</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldekinshasa.com/covid-19-la-chine-offre-un-centre-de-maladies-infectieuses-a-la-mauritanie/">Covid-19: la Chine offre un centre de maladies infectieuses à&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/covid-19-le-congo-suspend-les-vols-en-provenance-des-pays-a-risque/">Covid-19 : le Congo suspend les vols en provenance des&hellip;</a></li>
																						<li><a href="https://www.journaldekinshasa.com/le-senegal-detecte-trois-nouveaux-cas-de-covid-19/">Le Sénégal détecte trois nouveaux cas de Covid-19</a></li>
																						<li><a href="https://www.journaldekinshasa.com/coronavirus-un-conseiller-du-pm-congolais-teste-positif/">Coronavirus : Un conseiller du PM congolais testé positif</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class=""><img class="jdctv" src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdk.svg" alt="Logo JDk" width="64" height="64" /><span><img src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdktv.png" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/jdktv.png" />l’actualité en vidéo</span></p>
									<a href="https://www.journaldekinshasa.com/medias/web-tv/"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldekinshasa.com/jdktv/ngube-ngube-meme-hitler-na-pas-fait-ce-qua-fait-tshisekedi-il-a-humilie-les-femmes-katangaises/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/3kMy7CUy_ZY/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">NGUBE NGUBE: Même Hitler n&rsquo;a pas&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldekinshasa.com/jdktv/dr-muyembe-covid-19-je-naccepterai-jamais-dutiliser-les-congolais-comme-cobayes/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    	<img src="https://img.youtube.com/vi/dOKqvVlZyjw/mqdefault.jpg" />			                  	</figure>
			                  <h3 class="post-title">DR MUYEMBE: (Covid-19) Je n&rsquo;accepterai jamais&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href="https://www.journaldekinshasa.com/medias/galeries-photos/"><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldekinshasa.com/galerie-photos/president-felix-tshisekedi-en-visite-de-linspection-a-luniversite-de-kinshasa/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/02/F2-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/02/F2-350x200.jpg 350w, https://www.journaldekinshasa.com/wp-content/uploads/2020/02/F2-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Président Félix Tshisekedi en visite de&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldekinshasa.com/galerie-photos/le-chef-de-letat-veut-faire-le-point-de-la-situation-securitaire-sur-letendue-du-territoire-national/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/01/REUNION-1-350x200.jpeg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/01/REUNION-1-350x200.jpeg 350w, https://www.journaldekinshasa.com/wp-content/uploads/2020/01/REUNION-1-160x90.jpeg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Le chef de l’État veut faire&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu chan-2020">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldekinshasa.com/category/chan-2020/">Toutes les actualités</a></li>
								 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
																			</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
												</nav>
	

		</header><!-- /END Header  -->
		
					
	<div class="block-jdmad large" id="top_page">
		<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728*90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="5026672476"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
	</div>				
				


  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>International</strong>					› 
					APA				</p>
				
	<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
					<ul>
							<li><a href="https://www.journaldekinshasa.com/tag/coronavirus/" rel="tag">CORONAVIRUS</a></li>
							<li><a href="https://www.journaldekinshasa.com/tag/vital-kamerhe/" rel="tag">Vital Kamerhe</a></li>
						</ul>
			</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">Covid-19: 2 776 personnes autorisées à sortir du Grand Abidjan, dix jours après son isolement</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									09.04.2020 à 19h18 
									par 
									APA									
								</p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Covid-19: 2 776 personnes autorisées à sortir du Grand Abidjan, dix jours après son isolement > &url=https://www.journaldekinshasa.com/covid-19-2-776-personnes-autorisees-a-sortir-du-grand-abidjan-dix-jours-apres-son-isolement/&via=JournalDekin1"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldekinshasa.com/covid-19-2-776-personnes-autorisees-a-sortir-du-grand-abidjan-dix-jours-apres-son-isolement/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldekinshasa.com/covid-19-2-776-personnes-autorisees-a-sortir-du-grand-abidjan-dix-jours-apres-son-isolement/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Covid-19: 2 776 personnes autorisées à sortir du Grand Abidjan, dix jours après son isolement&body=Covid-19: 2 776 personnes autorisées à sortir du Grand Abidjan, dix jours après son isolement : https://www.journaldekinshasa.com/covid-19-2-776-personnes-autorisees-a-sortir-du-grand-abidjan-dix-jours-apres-son-isolement/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Covid-19: 2 776 personnes autorisées à sortir du Grand Abidjan, dix jours après son isolement Lien : https://www.journaldekinshasa.com/covid-19-2-776-personnes-autorisees-a-sortir-du-grand-abidjan-dix-jours-apres-son-isolement/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>

							<figure class="post-img">
								                  <img width="780" height="440" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526937018-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526937018-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526937018-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526937018-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/15864526937018-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />                	              							</figure>

							<div class="post-content">
								<p>Quelque 2 776 personnes ont été autorisées à sortir du Grand Abidjan (Abidjan et banlieue) contre 553 refoulées depuis l&rsquo;isolement de la capitale économique ivoirienne le 29 mars dernier en vue de lutter contre la propagation du Covid-19 dans le pays, a appris APA jeudi de source officielle.Dans un bilan de cette mesure d&rsquo;isolement à la date du 07 avril 2020, la direction générale de la police nationale ivoirienne (DGPN) indique que 2 776 personnes ont été autorisées à sortir contre 553 refoulées.</p>
<p>Quant aux véhicules,  3820 véhicules ont été autorisés à sortir et 292 refoulés. Au total à cette date, 312 laissez-passer ont été délivrés.</p>
<p> Pour casser la chaîne de propagation du Coronavirus (Covid-19) en Côte d&rsquo;Ivoire, les autorités ont interdit toute entrée dans le Grand Abidjan depuis le dimanche 29 mars 2020 à minuit, isolant la capitale économique de l&rsquo;intérieur du pays et du reste du monde. </p>
<p>Pour approvisionner le Grand Abidjan comprenant notamment le District et ses banlieues, le gouvernement ivoirien a prévu des couloirs humanitaires et de sécurité qui sont ouverts pour faire face aux besoins spécifiques de gestion de la pandémie.</p>
<p> L&rsquo;interdiction des déplacements de personnes entre le Grand Abidjan et l&rsquo;intérieur du pays, ne concerne cependant pas les déplacements à l&rsquo;intérieur d&rsquo;Abidjan, de ses banlieues et le transport de marchandises sur le territoire national.</p>
<p> Pour les personnes désireuses d&rsquo;entrer à Abidjan, celles-ci devront avoir des dérogations délivrées par le ministère de la Sécurité et de la protection civile pour Abidjan et par les préfectures pour l&rsquo;intérieur du pays, un dispositif visant à filtrer les entrées et protéger les populations.  </p>
    <div style="float:none;margin:0px 0 0px 0;text-align:center;" >

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 pixels -->
<ins class="adsbygoogle"

<div align="center">
<ins data-revive-zoneid="19" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="https://www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
</div>
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="2140806877"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>


<p>En Côte d&rsquo;Ivoire, à ce jour,  384 cas confirmés de maladie à Covid-19 ont été enregistrés avec trois décès et 48 cas guéris.</p>

	<!-- HMB -->
							</div>

							<div class="post-infos clearfix">
								<p>Tags : <a href="https://www.journaldekinshasa.com/tag/apa/" rel="tag">APA</a> | <a href="https://www.journaldekinshasa.com/tag/coronavirus/" rel="tag">CORONAVIRUS</a> | <a href="https://www.journaldekinshasa.com/tag/cote-divoire/" rel="tag">COTE D'IVOIRE</a> | <a href="https://www.journaldekinshasa.com/tag/ouest/" rel="tag">OUEST</a> | <a href="https://www.journaldekinshasa.com/tag/sante/" rel="tag">Santé</a> | <a href="https://www.journaldekinshasa.com/tag/securite/" rel="tag">SECURITE</a></p>
								
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Covid-19: 2 776 personnes autorisées à sortir du Grand Abidjan, dix jours après son isolement > &url=https://www.journaldekinshasa.com/covid-19-2-776-personnes-autorisees-a-sortir-du-grand-abidjan-dix-jours-apres-son-isolement/&via=JournalDekin1"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldekinshasa.com/covid-19-2-776-personnes-autorisees-a-sortir-du-grand-abidjan-dix-jours-apres-son-isolement/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldekinshasa.com/covid-19-2-776-personnes-autorisees-a-sortir-du-grand-abidjan-dix-jours-apres-son-isolement/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Covid-19: 2 776 personnes autorisées à sortir du Grand Abidjan, dix jours après son isolement&body=Covid-19: 2 776 personnes autorisées à sortir du Grand Abidjan, dix jours après son isolement : https://www.journaldekinshasa.com/covid-19-2-776-personnes-autorisees-a-sortir-du-grand-abidjan-dix-jours-apres-son-isolement/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Covid-19: 2 776 personnes autorisées à sortir du Grand Abidjan, dix jours après son isolement Lien : https://www.journaldekinshasa.com/covid-19-2-776-personnes-autorisees-a-sortir-du-grand-abidjan-dix-jours-apres-son-isolement/"><i class="icon-whatsapp"></i></a></li>
								</ul>							</div>
							

<div id="43140-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=43140&formatId=28"></script></div>
<br>
<br>

					<!-- Player Dailymotion -->		
						
	                           
		<div class="">
		
			
				<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6de4e?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>		
			

		</div>
	


<!--
							<div class="read-more">
									
								<p class="title">À VOIR AUSSI</p>
								


//START Featured POST list 
                    <ul class="list-post list-simple clearfix">
                                           
                   <li>
			<article class="block-post small-post" style="height: 90px;">
				<a href="https://www.journaldekinshasa.com/jdktv/vive-tension-a-butembo-entre-larmee-loyaliste-et-les-rebelles-mai-mai/" class="clearfix">
					<figure class="post-img">
						<img src="https://img.youtube.com/vi/k5iqBioNw6g/mqdefault.jpg" />						
					</figure>
				<h3 class="post-title">Vive tension à Butembo entre l’armée loyaliste et les rebelles  Maï-Maï</h3>
				</a>
			</article>
		</li>
                                           
                   <li>
			<article class="block-post small-post" style="height: 90px;">
				<a href="https://www.journaldekinshasa.com/jdktv/koffi-olomide-en-colere-contre-les-combattants-congolais/" class="clearfix">
					<figure class="post-img">
						<img src="http://www.dailymotion.com/thumbnail/video/x77kr5u" />						
					</figure>
				<h3 class="post-title">KOFFI OLOMIDE en colère contre les « combattants » congolais</h3>
				</a>
			</article>
		</li>
                        </ul>
                          //END Featured POST list 




								
</div> -->

							
							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							
							<section id="sticky-pub" style="height: 200px">
							<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=176845719726284&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--<span class="fb-comments-count" data-href="https://www.journaldekinshasa.com/covid-19-2-776-personnes-autorisees-a-sortir-du-grand-abidjan-dix-jours-apres-son-isolement/"></span>-->
<div class="fb-comments" data-href="https://www.journaldekinshasa.com/covid-19-2-776-personnes-autorisees-a-sortir-du-grand-abidjan-dix-jours-apres-son-isolement/" data-numposts="5" data-width="500" data-colorscheme="light"></div>


 
							</section>
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728*90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="5026672476"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
		<div class="mobile-only">
					</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">




<!--

<div class="block-sidebar block-sidebar-tab">
	<div class="title"><span><i class="icon-clock"></i></span>
    Video
      </div>


<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://www.dailymotion.com/embed/video/x77jrm7" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>
</div>

<br>
<div class="block-sidebar block-sidebar-tab">


<div class="title"><span><i class="icon-clock"></i></span>
    Vos paris sportifs
      </div>
      <div class="block-content" style="padding-top: 10px; padding-right: 10px; padding-left: 10px; padding-bottom: 10px;">

      	<a href="http://refpafgbxo.top/L?tag=d_225727m_1573c_&site=225727&ad=1573" target="_blank"><img  src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/xbet.gif" width="100%" height="300" alt="1xbet"  /></a>

      
      	</div>
</div> -->


										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">RDC</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/#547439">
                                              <span class="post-date">18h16</span>
                                            <p>
                        L&rsquo;arrestation de Kamerhe « purement judiciaire » (UDPS)                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/#547438">
                                              <span class="post-date">18h13</span>
                                            <p>
                        L&rsquo;arrestation de Kamerhe est venue de l&rsquo;extérieur (avocat de ...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/#547437">
                                              <span class="post-date">17h46</span>
                                            <p>
                        Fulgence Baramosi, DG du FONER arreté                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/#547425">
                                              <span class="post-date">14h46</span>
                                            <p>
                        Toutes les affaires judiciaires en cours renvoyées à la fin de l&rsquo;ét...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/#547388">
                                              <span class="post-date">08.04</span>
                                            <p>
                        Vital Kamerhe pourrait etre suspendu de son poste de DIRCAB de Fastshi                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/international/#547428">
                                              <span class="post-date">15h13</span>
                                            <p>
                        États-Unis : 6,6 millions de nouveaux chômeurs en une semaine                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/international/#547427">
                                              <span class="post-date">15h05</span>
                                            <p>
                        L&rsquo;Afrique subsaharienne devrait entrer en récession en 2020 (Banque...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/international/#547426">
                                              <span class="post-date">14h56</span>
                                            <p>
                        Espagne : l&rsquo;épidémie de coronavirus a fait plus de 15.000 morts                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/international/#547376">
                                              <span class="post-date">08.04</span>
                                            <p>
                        Covid-19 : le pire recul  de PIB  en France depuis la fin de la Seconde G...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldekinshasa.com/information-en-continue/international/#547374">
                                              <span class="post-date">08.04</span>
                                            <p>
                        Covid-19 : le gouvernement finlandais promet 4,1 milliards d&rsquo;euros ...                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
    


	
	
	
 

    
        <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="9456872078"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
   
    <div class="block-sidebar block-sidebar-post">
      <div class="title"><span><i class="icon-star"></i></span> À LA UNE</div>
      <div class="block-content">
        <ul class="list-post list-featured clearfix">
                      <li>
                <article class="block-post medium-post  category-politique">
                  <a href="https://www.journaldekinshasa.com/rdc-vital-kamerhe-a-passe-sa-premiere-nuit-a-la-prison-de-makala-pour-detournement-des-deniers-publics/">
                    <figure class="post-img">
                      <span class="post-category">Justice</span>
                                              <img width="380" height="215" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/vita-9-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/vita-9-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/vita-9-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/vita-9-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/vita-9-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                          </figure>
                    <h2 class="post-title">RDC : Vital Kamerhe a passé sa première nuit à la prison de Makala pour détournement des deniers publics</h2>
                  </a>
                </article>
              </li>
                                                                                                      <li>
                      <article class="block-post medium-post  category-eco-et-business">
                        <a href="https://www.journaldekinshasa.com/rdc-trois-differents-comptes-ouverts-pour-le-fonds-de-solidarite-contre-le-covid-19/">
                          <figure class="post-img">
                            <span class="post-category">Finance</span>
                                                          <img width="380" height="215" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9-300x169.jpg 300w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9-768x434.jpg 768w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9.jpg 1024w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9-240x135.jpg 240w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/MBONGO-9-600x339.jpg 600w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">RDC : trois différents comptes ouverts pour le fonds de Solidarité contre le Covid-19</h2>
                        </a>
                      </article>
                    </li>
                                                                                          <li>
                      <article class="block-post medium-post  category-politique">
                        <a href="https://www.journaldekinshasa.com/rdc-larrestation-de-vital-kamerhe-la-coalition-cach-au-bord-de-limplosion/">
                          <figure class="post-img">
                            <span class="post-category">Actualité</span>
                                                          <img width="380" height="215" src="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/VITA-9-1-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldekinshasa.com/wp-content/uploads/2020/04/VITA-9-1-380x215.jpg 380w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/VITA-9-1-780x440.jpg 780w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/VITA-9-1-160x90.jpg 160w, https://www.journaldekinshasa.com/wp-content/uploads/2020/04/VITA-9-1-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">RDC : l&rsquo;arrestation de Vital Kamerhe, la coalition Cach au bord de l&rsquo;implosion</h2>
                        </a>
                      </article>
                    </li>
                                                                                                                                                                                                                                                                                                                                                                                            </ul>
      </div>
    </div>
    
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldekinshasa.com/kenya-coronavirus-uhyru-kenyatta-interdit-les-rapports-sexuels-pendant-6-mois/">Kenya – Coronavirus : Uhyru Kenyatta interdit les rapports sexuels pendant 6 mois</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/france-le-photographe-congolais-est-mort-du-coronavirus-a-paris/">France: le photographe congolais est mort du Coronavirus à Paris</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/urgent-acacia-bandubola-la-ministre-congolaise-de-leconomie-testee-positive-au-coronavirus/">Urgent : Acacia Bandubola la ministre congolaise de l’Économie testée positive au Coronavirus</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/rdc-necrologie-lancien-batonnier-jean-joseph-mukendi-nest-plus/">RDC- nécrologie : l’ancien bâtonnier Jean-Joseph Mukendi n’est plus</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/rdc-riposte-contre-covid-19-le-gouvernement-passe-a-la-recherche-des-contacts-du-premier-cas-confirme-a-kinshasa/">RDC-Riposte-contre covid 19: le gouvernement passe à la recherche des contacts du premier cas confirmé à Kinshasa</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldekinshasa.com/deuxieme-cas-mondial-de-guerison-dun-patient-atteint-du-vih/">Deuxième cas mondial de guérison d&rsquo;un patient atteint du VIH</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/sahel-jihadisme-pour-tiebile-drame-le-mali-explore-toutes-les-options-pour-la-paix/">Sahel-Jihadisme: Pour Tiebilé Dramé, le Mali explore toutes « les options pour la paix »</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/mali-le-dialogue-tel-que-voulu-par-iyad-ag-ghali/">Mali : le dialogue tel que voulu par Iyad Ag-Ghali</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/mali-le-dialogue-avec-les-jihadistes-doit-impliquer-les-combattants-expert/">Mali: le dialogue avec les jihadistes doit impliquer les combattants (expert)</a></li>
                                  <li><a href="https://www.journaldekinshasa.com/kenya-lunique-girafe-blanche-femelle-tuee-par-des-braconniers/">Kenya : l&rsquo;unique girafe blanche femelle tuée par des braconniers</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

        <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="9456872078"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
       <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="400" data-link-color="#00adee" href="https://twitter.com/JournalDekin1"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
      <div class="fb-page" data-href="https://www.facebook.com/JournalDekinOfficiel/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/JournalDekinOfficiel/"><a href="https://www.facebook.com/JournalDekinOfficiel/">journaldekin.com</a></blockquote></div></div>
    </div>
    <div id="custom_html-2"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="7980138872"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>  
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    

	

		<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
	
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<div role="form" class="wpcf7" id="wpcf7-f32330-o1" lang="fr-FR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/covid-19-2-776-personnes-autorisees-a-sortir-du-grand-abidjan-dix-jours-apres-son-isolement/#wpcf7-f32330-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="32330" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="fr_FR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f32330-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><span class="custom-select"><span class="wpcf7-form-control-wrap newsletter-country"><select name="newsletter-country" class="wpcf7-form-control wpcf7-select" aria-invalid="false"><option value="Pays du portail">Pays du portail</option><option value="Autres Afrique">Autres Afrique</option><option value="Europe">Europe</option><option value="Amériques">Amériques</option><option value="Autres régions">Autres régions</option></select></span></span><span class="wpcf7-form-control-wrap newsletter-email"><input type="email" name="newsletter-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Votre adresse e-mail" /></span><input type="submit" value="OK" class="wpcf7-form-control wpcf7-submit primary-btn" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/JournalDekin1"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/JournalDekinOfficiel/"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="http://www.journaldekinshasa.com/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-32404" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-32404"><a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/">L’INFO EN CONTINU</a>
<ul class="sub-menu">
	<li id="menu-item-32405" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-32405"><a href="https://www.journaldekinshasa.com/information-en-continue/kinshasa/">République Démocratique du Congo</a></li>
	<li id="menu-item-32361" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-32361"><a href="https://www.journaldekinshasa.com/information-en-continue/international/">International</a></li>
</ul>
</li>
<li id="menu-item-32362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32362"><a href="https://www.journaldekinshasa.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-32412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32412"><a href="https://www.journaldekinshasa.com/category/politique/actualite-politique/">Actualité</a></li>
	<li id="menu-item-32363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32363"><a href="https://www.journaldekinshasa.com/category/politique/institutions/">Institutions</a></li>
	<li id="menu-item-32364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32364"><a href="https://www.journaldekinshasa.com/category/politique/justice/">Justice</a></li>
	<li id="menu-item-32365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32365"><a href="https://www.journaldekinshasa.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-32366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32366"><a href="https://www.journaldekinshasa.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-32367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32367"><a href="https://www.journaldekinshasa.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-32368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32368"><a href="https://www.journaldekinshasa.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-32369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32369"><a href="https://www.journaldekinshasa.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-32370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32370"><a href="https://www.journaldekinshasa.com/category/eco-et-business/ressources-minieres/">Ressources minières</a></li>
	<li id="menu-item-32371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32371"><a href="https://www.journaldekinshasa.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-32372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32372"><a href="https://www.journaldekinshasa.com/category/eco-et-business/leco-en/">L&rsquo;Eco en +</a></li>
	<li id="menu-item-32373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32373"><a href="https://www.journaldekinshasa.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-32374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32374"><a href="https://www.journaldekinshasa.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-32376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32376"><a href="https://www.journaldekinshasa.com/category/societe/societe-actualite/">Actualité</a></li>
	<li id="menu-item-32377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32377"><a href="https://www.journaldekinshasa.com/category/societe/education/">Education</a></li>
	<li id="menu-item-32378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32378"><a href="https://www.journaldekinshasa.com/category/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li id="menu-item-32380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32380"><a href="https://www.journaldekinshasa.com/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-32382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32382"><a href="https://www.journaldekinshasa.com/category/sport/football/">Football</a></li>
	<li id="menu-item-32413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32413"><a href="https://www.journaldekinshasa.com/category/sport/basket-ball/">Basket-ball</a></li>
	<li id="menu-item-32414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32414"><a href="https://www.journaldekinshasa.com/category/sport/volley-ball/">Volley-ball</a></li>
	<li id="menu-item-32381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32381"><a href="https://www.journaldekinshasa.com/category/sport/autres-sports/">Autres sports</a></li>
</ul>
</li>
<li id="menu-item-32383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32383"><a href="https://www.journaldekinshasa.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-32385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32385"><a href="https://www.journaldekinshasa.com/category/culture/danse/">Danse</a></li>
	<li id="menu-item-32386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32386"><a href="https://www.journaldekinshasa.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-32387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32387"><a href="https://www.journaldekinshasa.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-32388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32388"><a href="https://www.journaldekinshasa.com/category/culture/musique/">Musique</a></li>
	<li id="menu-item-32409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32409"><a href="https://www.journaldekinshasa.com/category/culture/cinema/">Cinéma</a></li>
	<li id="menu-item-32410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32410"><a href="https://www.journaldekinshasa.com/category/culture/expositions/">Expositions</a></li>
</ul>
</li>
<li id="menu-item-32389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32389"><a href="https://www.journaldekinshasa.com/category/sante/">Santé</a>
<ul class="sub-menu">
	<li id="menu-item-32390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32390"><a href="https://www.journaldekinshasa.com/category/sante/sante-actualite/">Actualité</a></li>
	<li id="menu-item-32391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32391"><a href="https://www.journaldekinshasa.com/category/sante/bien-etre/">Bien-être</a></li>
</ul>
</li>
<li id="menu-item-32395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32395"><a href="https://www.journaldekinshasa.com/category/personnalites/">Personnalités</a>
<ul class="sub-menu">
	<li id="menu-item-32396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32396"><a href="https://www.journaldekinshasa.com/category/personnalites/diaspora/">Diaspora</a></li>
	<li id="menu-item-32397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32397"><a href="https://www.journaldekinshasa.com/category/personnalites/jeunes-talents/">Jeunes talents</a></li>
	<li id="menu-item-32398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32398"><a href="https://www.journaldekinshasa.com/category/personnalites/success-stories/">Success Story</a></li>
	<li id="menu-item-32411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32411"><a href="https://www.journaldekinshasa.com/category/personnalites/interviews/">Interviews</a></li>
</ul>
</li>
<li id="menu-item-32399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-32399"><a href="https://www.journaldekinshasa.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-32400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32400"><a href="https://www.journaldekinshasa.com/category/international/afp/">AFP</a></li>
	<li id="menu-item-32401" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32401"><a href="https://www.journaldekinshasa.com/category/international/apa/">APA</a></li>
	<li id="menu-item-32402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32402"><a href="https://www.journaldekinshasa.com/category/international/acp/">ACP</a></li>
</ul>
</li>
<li id="menu-item-32392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32392"><a href="https://www.journaldekinshasa.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-32393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32393"><a href="https://www.journaldekinshasa.com/category/opinions/idees/">Idées</a></li>
	<li id="menu-item-32394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32394"><a href="https://www.journaldekinshasa.com/category/opinions/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-32337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32337"><a href="https://www.journaldekinshasa.com/medias/web-tv/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-32336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32336"><a href="https://www.journaldekinshasa.com/medias/web-tv/">Web TV</a></li>
	<li id="menu-item-32335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32335"><a href="https://www.journaldekinshasa.com/medias/galeries-photos/">Galeries Photos</a></li>
</ul>
</li>
<li id="menu-item-32334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32334"><a href="https://www.journaldekinshasa.com/agenda/">Divers</a>
<ul class="sub-menu">
	<li id="menu-item-32338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32338"><a href="https://www.journaldekinshasa.com/agenda/">Agenda</a></li>
	<li id="menu-item-32340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32340"><a href="https://www.journaldekinshasa.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-32339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32339"><a href="https://www.journaldekinshasa.com/offres-demploi/">Offres d’emploi</a></li>
	<li id="menu-item-32341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32341"><a href="https://www.journaldekinshasa.com/appels-doffres/">Appels d’offres</a></li>
</ul>
</li>
				</ul>
			</div>
			<div class="footer-extra-link">
				<p class="title">Les autres sites du réseau</p>
				<ul class="footer-menu">
					<li id="menu-item-32346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32346"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-32347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32347"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-32348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32348"><a href="http://journalducameroun.com">journalducameroun.com</a></li>
<li id="menu-item-32349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32349"><a href="http://www.journaldebangui.com">Journaldebangui.com</a></li>
<li id="menu-item-32350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32350"><a href="http://www.journaldutchad.com">Journaldutchad.com</a></li>
<li id="menu-item-32351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32351"><a href="http://www.journaldugabon.com">Journaldugabon.com</a></li>
<li id="menu-item-32352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32352"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-32353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32353"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-32354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32354"><a href="http://www.journaldeconakry.com">Journaldeconakry.com</a></li>
<li id="menu-item-32355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32355"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-32356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32356"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-32357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32357"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-32358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32358"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-32359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32359"><a href="http://www.journaldescomores.com">Journaldescomores.com</a></li>
<li id="menu-item-538977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-538977"><a href="https://www.ivoireco.com">Ivoireco.com</a></li>
				</ul>
			</div>
			<div class="footer-extra-link">
				<p class="title">Nos partenaires</p>
				<ul class="footer-menu">
						<li ><a target="_blank" href="http://refpahbxvl.top/L?tag=d_225727m_1573c_&site=225727&ad=1573">1xBet</a></li>
						<li ><a href="#">Tradedoubler</a></li>
				</ul>
			</div>
			<div class="footer-link">
				<a class="logo" href="https://www.journaldekinshasa.com"><img  src="https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/logo.jpg" width="280" height="" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/img/logo.jpg" /></a>
				<ul class="clearfix">
					<li id="menu-item-32343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32343"><a href="https://www.journaldekinshasa.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-32344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32344"><a href="https://www.journaldekinshasa.com/publicite/">Publicité</a></li>
<li id="menu-item-32342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32342"><a href="https://www.journaldekinshasa.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-32345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32345"><a href="https://www.journaldekinshasa.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
			<p class="legal">Copyright © 2008 - 2020 Journaldekin.com - Tous droits réservés <a href="https://www.journaldekinshasa.com">Journaldekin.com</a> est une marque de YOGAM International Group ltd.</p>
		</div>
		</footer><!-- /END Footer  -->	
	
	</div><!-- /END Wrapper  -->	
		
		

	<div id="cookie-law-info-bar"><span><strong>Jounaldekinshasa.com</strong> utilise des cookies permettant d'améliorer votre expérience. <a  class="medium cli-plugin-button cli-plugin-main-button cli_settings_button"  style="margin:5px 20px 5px 20px;" >Paramétrer</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPTER</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Gestion du consentement</h4>                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Montre plus" data-readless-text="Montre moins"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Gestion du consentement                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Nécessaire 
                        </a>
                    
                    <span class="cli-necessary-caption">Toujours activé</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Les cookies nécessaires sont absolument essentiels au bon fonctionnement du site. Cette catégorie inclut uniquement les cookies qui garantissent les fonctionnalités de base et les fonctionnalités de sécurité du site Web. Ces cookies ne stockent aucune information personnelle.</p>
                        </div>
                    </div>
                </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non nécessaire 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Activée" data-cli-disable="Désactivé">Non nécessaire</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Tous les cookies qui peuvent ne pas être particulièrement nécessaires au fonctionnement du site Web et qui sont utilisés spécifiquement pour collecter des données personnelles des utilisateurs via des analyses, des publicités ou tout autre contenu intégré sont qualifiés de cookies non nécessaires. Il est obligatoire d'obtenir le consentement de l'utilisateur avant d'exécuter ces cookies sur votre site Web.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#00adee","button_1_button_hover":"#008abe","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#f2f2f2","button_4_button_hover":"#c2c2c2","button_4_link_colour":"#000000","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journaldekinshasa.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journaldekinshasa.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.journaldekinshasa.com\/wp-admin\/admin-ajax.php","post_id":"547446"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/themes/jdk/assets/js/app.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar_homepage","margin_top":110,"margin_bottom":0,"stop_id":"sticky-pub","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":50,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-3"]},{"sidebar":"sidebar_post","margin_top":110,"margin_bottom":0,"stop_id":"sticky-pub","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":50,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-2"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.journaldekinshasa.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>





<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "692411",
    domain : "n.domnovrek.com"
  });
</script>
<script type="text/javascript" src="//st-n.domnovrek.com/js/a.js"></script>
	
</body>
</html>
